<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="fr">
<head>
    <meta charset="utf-8">
    <title>Cette Renault Clio 2 de 2011 n&#039;a jamais roulé !</title>

            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&display=swap" rel="stylesheet">
    
    <style>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</style>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>

    <script type="application/ld+json">
                    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Cette Renault Clio 2 de 2011 n'a jamais roul\u00e9 !","description":"En Argentine, une Renault Clio 2 de 2011 vient d'\u00eatre vendue. Depuis sa sortie, elle n'a jamais roul\u00e9.","author":{"@type":"Person","name":"Diego Dias"},"url":"https:\/\/fr.motor1.com\/news\/526482\/renault-clio-2-neuve-argentine\/","datePublished":"2021-08-13T12:00:00Z","dateModified":"2021-08-13T12:00:00Z","publisher":{"@type":"Organization","name":"Motor1.com France","logo":{"@type":"ImageObject","url":"https:\/\/fr.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":["https:\/\/cdn.motor1.com\/images\/mgl\/vL8lA\/s1\/renault-clio-2-argentine.webp","https:\/\/cdn.motor1.com\/images\/mgl\/vL8lA\/s1\/4x3\/renault-clio-2-argentine.webp","https:\/\/cdn.motor1.com\/images\/mgl\/vL8lA\/s1\/1x1\/renault-clio-2-argentine.webp"],"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/fr.motor1.com\/news\/526482\/renault-clio-2-neuve-argentine\/"},"wordCount":"377"}
                </script>
                <script type="application/ld+json">
                    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/fr.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Renault","item":"https:\/\/fr.motor1.com\/renault\/"},{"@type":"ListItem","position":3,"name":"Clio","item":"https:\/\/fr.motor1.com\/renault\/clio\/"},{"@type":"ListItem","position":4,"name":"Actualit\u00e9s","item":"https:\/\/fr.motor1.com\/renault\/clio\/news\/"}]}
                </script>
            
    
    

    

        <script>
        window.polymerLocale = 'fr-FR';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/polymer2/locales1628615898/fr-FR.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="En Argentine, une Renault Clio 2 de 2011 vient d&#039;être vendue. Depuis sa sortie, elle n&#039;a jamais roulé.">
<meta property="og:title" content="Cette Renault Clio 2 de 2011 n&#039;a jamais roulé !">
<meta property="og:type" content="article">
<meta property="og:url" content="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/vL8lA/s1/renault-clio-2-argentine.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/vL8lA/s1/renault-clio-2-argentine.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/vL8lA/s1/renault-clio-2-argentine.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Cette Renault Clio 2 de 2011 n&#039;a jamais roulé !:  Renault Clio, À ne pas manquer">
<meta property="og:description" content="En Argentine, une Renault Clio 2 de 2011 vient d&#039;être vendue. Depuis sa sortie, elle n&#039;a jamais roulé.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="1788144198067905">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Cette Renault Clio 2 de 2011 n&#039;a jamais roulé !">
<meta property="twitter:description" content="On vous raconte l&#039;histoire de cette Clio qui n&#039;a jamais roulé en 10 ans. Elle vient d&#039;être vendue par une concession en Argentine. ">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/vL8lA/s3/renault-clio-2-argentine.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" hreflang="x-default" rel="alternate">
<link href="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" hreflang="fr" rel="alternate">
<link href="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" rel="canonical">
<link href="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/amp/" rel="amphtml">
    <script>
        let bundleRange = `                    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/design/dist/css/0_5b680bad3fdfed4fb8ac.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/design/dist/css/2_5b680bad3fdfed4fb8ac.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/design/dist/css/3_5b680bad3fdfed4fb8ac.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/design/dist/css/12_5b680bad3fdfed4fb8ac.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/design/dist/css/21_5b680bad3fdfed4fb8ac.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/design/dist/css/index_articles_detail_5b680bad3fdfed4fb8ac.css">                                `;

        document.addEventListener('DOMContentLoaded', (event) => {
            $('head').append(bundleRange);
        });
    </script>


    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                                                                                "
        data-spotim-id="" data-edtn="fr"
        data-track-url=""         data-rtl="false"

        >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/fr/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>


<div class="m1-header-main">
            <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" 
                            src="data:image/png;base64,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"
                            alt="Motor1.com Logo"
                        >
                    </a>
                </div>
            </div>
            <div class="box-item-center-wrapper-align">
                <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                                    Actualités                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                                    Essais                            </a>
        </li>
                    <li class="grand left mobile">
            <a href="/features/" >
                                    Dossiers                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                                    Salons                            </a>
        </li>
                    <li class="top _blank">
            <a href="https://insideevs.fr/" target = "_blank">
                                    INSIDEEVS                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/" >
                                    Photos Espion                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/" >
                                    Concept-cars                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/supercars/" >
                                    Supercars                            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                                    Marques                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                                    Type de carrosserie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                                    Photos                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                                    Vidéos                            </a>
        </li>
    </ul>
                <div class="m1-navigation-main-part-right">
                    <div class="rewards-container">

                    </div>
                                    </div>

                
                
            </div>
                            <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-72"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-72"></span>
                                                <span class="title">France</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/fr/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/fr/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/fr/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
    



    

    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Accueil</a><span class="sep"></span><a href="/renault/">Renault</a><span class="sep"></span><a href="/renault/clio/">Clio</a><span class="sep"></span><a href="/renault/clio/news/">Actualités</a>    </div>
        <h1 class="m1-article-title">Cette Renault Clio 2 de 2011 n'a jamais roulé !</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage scrollTieBox">
                        <picture>
                            <source type="image/webp" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/vL8lA/s1/renault-clio-2-argentine.webp">
                            <source type="image/jpeg" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/vL8lA/s1/renault-clio-2-argentine.jpg">
                            <source type="image/webp" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/vL8lA/s3/renault-clio-2-argentine.webp">
                            <source type="image/jpeg" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/vL8lA/s3/renault-clio-2-argentine.jpg 1x, https://cdn.motor1.com/images/mgl/vL8lA/s1/renault-clio-2-argentine.jpg 2x, https://cdn.motor1.com/images/mgl/vL8lA/s1/renault-clio-2-argentine.jpg 3x">
                            <source type="image/webp" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/vL8lA/s4/renault-clio-2-argentine.webp">
                            <source type="image/jpeg" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/vL8lA/s4/renault-clio-2-argentine.jpg 1x, https://cdn.motor1.com/images/mgl/vL8lA/s2/renault-clio-2-argentine.jpg 2x, https://cdn.motor1.com/images/mgl/vL8lA/s1/renault-clio-2-argentine.jpg 3x">
                            <source type="image/webp" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/vL8lA/s6/renault-clio-2-argentine.webp">
                            <source type="image/jpeg" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/vL8lA/s6/renault-clio-2-argentine.jpg, https://cdn.motor1.com/images/mgl/vL8lA/s4/renault-clio-2-argentine.jpg 2x, https://cdn.motor1.com/images/mgl/vL8lA/s3/renault-clio-2-argentine.jpg 3x">
                            <img src="https://cdn.motor1.com/images/mgl/vL8lA/s3/renault-clio-2-argentine.jpg" alt="Renault Clio 2 Argentine" />
                        </picture>
                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1628863200"></span><span class="date-data">13 Août 2021</span><span class="small"> à</span> 14:00 </div>                                                                            <div class="shareTrendingBox">
                                                                                                            <a href="/news/526482/renault-clio-2-neuve-argentine/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/"></a>
                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1628865667" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" class="share-button share-button-gallery" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1628865667"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F&text=Cette+Renault+Clio+2+de+2011+n%27a+jamais+roul%C3%A9+%21&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F&title=Cette+Renault+Clio+2+de+2011+n%27a+jamais+roul%C3%A9+%21&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F&subject=Cette%20Renault%20Clio%202%20de%202011%20n%27a%20jamais%20roul%C3%A9%20%21"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/khalil-bouguerra/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/lBg/s4/khalil-bouguerra1.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/lBg/s4/khalil-bouguerra1.jpg">
                        <img src="https://cdn.motor1.com/images/atr/lBg/s4/khalil-bouguerra1.jpg" alt="Khalil Bouguerra" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Par</span>:
                                            Diego Dias                                    </span>
            </div>
                                        <div class="postAuthor">
                    <span class="name"><span class="label">Adaptation par</span>:
                                                    <a class="author" content="" href="/info/team/khalil-bouguerra/">Khalil Bouguerra</a>
                                            </span>
                </div>
                                </div>
            </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">
                                                    <h2 class="preview">
                        On vous raconte l'histoire de cette Clio qui n'a jamais roulé en 10 ans. Elle vient d'être vendue par une concession en Argentine.                     </h2>
                                                <div class="postBody description e-content">
                                <p>Les vieilles voitures zéro kilomètre "oubliées" au sein des concessionnaires ont déjà fait parler d'elles au Brésil, lorsqu'une concession Volkswagen à Estrela a été découverte et est devenue une attraction touristique. En Argentine, une Renault Clio 2 de 2011 n'avait encore jamais roulé. <strong>Elle vient d'être vendue après 10 ans de sommeil</strong>. </p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Le concessionnaire <a href="https://fr.motor1.com/renault/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22renault%22%7D">Renault </a>qui a conservé cette Clio 2011 pendant une décennie est situé à San Salvador de Jujuy. Appelé AutoJujuy, le concessionnaire n'a pas livré une Sandero ou une Kwid à un client, mais une Clio 2. Selon le site argentin Autoblog, cette <a href="https://fr.motor1.com/renault/clio/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22renault%22%2C%22alias%22%3A%22clio%22%7D">Clio </a>a initialement été vendue en 2011, <strong>mais son acheteur de l'époque est mort subitement et ne l'a jamais récupérée</strong>.</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="6041998" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" type="image/webp" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/vL8lA/s1/renault-clio-2-argentine.webp" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/vL8lA/s3/renault-clio-2-argentine.webp 1x,
https://cdn.motor1.com/images/mgl/vL8lA/s2/renault-clio-2-argentine.webp 2x" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg" type="image/jpeg" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/vL8lA/s1/renault-clio-2-argentine.jpg" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Renault Clio 2 Argentine" data-srcset="https://cdn.motor1.com/images/mgl/vL8lA/s3/renault-clio-2-argentine.jpg 1x,
https://cdn.motor1.com/images/mgl/vL8lA/s1/renault-clio-2-argentine.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/vL8lA/s3/renault-clio-2-argentine.jpg" /> </picture></section>
<p>Cela explique pourquoi cette Clio portant le numéro de plaque KSE220 n'a jamais quitté le concessionnaire et affiche<strong> zéro kilomètre au compteur</strong>. <em>"Pour diverses raisons, la famille du client n'a pas voulu prendre la voiture. La voiture a alors été vendue aux enchères, où nous-mêmes, en tant que concessionnaire, avons remporté la vente"</em>, a expliqué au site internet argentin Ariel Sánchez, directeur des ventes chez AutoJujuy.</p>
<p>À la question de savoir qui a acheté la petite française, le directeur Sanchez a expliqué : <em>"Nous avons fixé un prix de 800 000 pesos et nous avons consulté le personnel de la concession pour savoir s'il y avait des personnes intéressées. Il y en avait plusieurs. Nous avons alors fait un tirage au sort et l'avons vendue au gagnant. Pablo Fabián Aramayo est l'homme qui a été tiré au sort. Il a eu droit à une cérémonie de remise avec des cadeaux et des photos."</em></p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22233952%22%2C%22title%22%3A%22Un%20concessionnaire%20Subaru%20abandonn%C3%A9%20%C3%A0%20Malte%20depuis%20des%20d%C3%A9cennies%22%2C%22alias%22%3A%22subaru-concessionnaire-abandonne-malte%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FrbAwx%2Fs5%2Fabandoned-subaru-dealer-in-malta.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22462542%22%2C%22title%22%3A%22Cette%20Porsche%20Carrera%20GT%20a%20%C3%A9t%C3%A9%20d%C3%A9mont%C3%A9e%20puis%20remont%C3%A9e%2078%20fois%22%2C%22alias%22%3A%22porsche-carrera-gt-centre-formation-usa%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FBqwVm%2Fs5%2Fporsche-carrera-gt-from-academy-aftersales-training-division.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Lire aussi</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://fr.motor1.com/news/233952/subaru-concessionnaire-abandonne-malte/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="subaru concessionnaire abandonne malte" data-srcset="https://cdn.motor1.com/images/mgl/rbAwx/s6/abandoned-subaru-dealer-in-malta.jpg 1x,
https://cdn.motor1.com/images/mgl/rbAwx/s4/abandoned-subaru-dealer-in-malta.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/rbAwx/s6/abandoned-subaru-dealer-in-malta.jpg" /> </span> <span class="title-related-item">Un concessionnaire Subaru abandonné à Malte depuis des décennies</span> </a></div> <div class="related-item"><a href="https://fr.motor1.com/news/462542/porsche-carrera-gt-centre-formation-usa/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="porsche carrera gt centre formation usa" data-srcset="https://cdn.motor1.com/images/mgl/BqwVm/s6/porsche-carrera-gt-from-academy-aftersales-training-division.jpg 1x,
https://cdn.motor1.com/images/mgl/BqwVm/s4/porsche-carrera-gt-from-academy-aftersales-training-division.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/BqwVm/s6/porsche-carrera-gt-from-academy-aftersales-training-division.jpg" /> </span> <span class="title-related-item">Cette Porsche Carrera GT a été démontée puis remontée 78 fois</span> </a></div> </div> </section>
<p>Avant d'être livrée, la Clio a subi une révision complète chez le concessionnaire argentin afin de lui redonner tout son éclat. Elle a même été livrée avec une garantie d'un an.</p><div class="item m1-ap-native "><div class="ap" data-place="22"  data-dfp-code="M1/fr/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"native"}'></div></div>
<p>La Clio a été produite à l'usine Santa Isabel de Cordoue entre les années 1996 et 2016. Avec plusieurs versions pour le marché argentin, <strong>le modèle a été produit à 549 948 exemplaires en 20 ans</strong>. Au Brésil, elle a été abandonnée au début de l'année 2017, lorsque les dernières unités en stock ont été écoulées.</p>
<section contenteditable="false" draggable="true" data-widget="video_mstv"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="1000" height="400" frameborder="0" allowfullscreen="allowfullscreen" data-embed="3ZrwoGTn" referrerpolicy="unsafe-url" data-src="https://motorsport.tv/embed/3ZrwoGTn?edition=m1%2Ffr&mstv_player_position=embed" data-src-param="?edition=m1%2Ffr&mstv_player_position=embed"></iframe></div> </section>                </div>


                    
                    <!-- new gallery place, attached gallery -->
                                        

                

                
                

                



                                

                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                            <a href="/news/526482/renault-clio-2-neuve-argentine/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/"></a>
                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1628865433" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" class="share-button share-button-gallery" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1628865433"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F&text=Cette+Renault+Clio+2+de+2011+n%27a+jamais+roul%C3%A9+%21&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F&title=Cette+Renault+Clio+2+de+2011+n%27a+jamais+roul%C3%A9+%21&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F&subject=Cette%20Renault%20Clio%202%20de%202011%20n%27a%20jamais%20roul%C3%A9%20%21"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>                    </div>
                                        <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/fr/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/fr/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"article_socials"}'></div></div></div>                

                                    <div id="outbrain-wrapper-first">
                        <div class="outbrain_service" style="min-height: 1px;">
                        </div>
                    </div>
                
                
                
                
                

                                                    <div class="dk-article-body-footer-widget" data-dk-make="renault" data-dk-model="clio"></div>
                                            <div id="outbrain-wrapper-second">
                            <div class="outbrain_service" style="min-height: 1px;">
                            </div>
                        </div>
                                    

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cherchez une voiture</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Sélectionner une marque" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Sélectionner un modèle" ></select>
	            <input type="submit" disabled  disabled value="Recherche" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                        <div class="trending-content">
        <div class="content-header">
            <p class="trending-content_header">Tendance</p>
        </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/526482/renault-clio-2-neuve-argentine/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/vL8lA/s6/renault-clio-2-argentine.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/vL8lA/s6/renault-clio-2-argentine.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Cette Renault Clio 2 de 2011 n'a jamais roulé !" data-src="https://cdn.motor1.com/images/mgl/vL8lA/s6/renault-clio-2-argentine.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/526482/renault-clio-2-neuve-argentine/">Cette Renault Clio 2 de 2011 n'a jamais roulé !</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/526179/aston-martin-valkyrie-spider-photo/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/9Y8B0/s6/aston-martin-valkyrie-spider.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/9Y8B0/s6/aston-martin-valkyrie-spider.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Aston Martin Valkyrie Spider - Pour la frime ?" data-src="https://cdn.motor1.com/images/mgl/9Y8B0/s6/aston-martin-valkyrie-spider.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/526179/aston-martin-valkyrie-spider-photo/">Aston Martin Valkyrie Spider - Pour la frime ?</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/262547/lamborghini-countach-nom-anecdote/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/o8yr7/s6/lamborghini-countach-1974-1989.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/o8yr7/s6/lamborghini-countach-1974-1989.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Lamborghini Countach - Pourquoi Countach ? Et comment prononcer ?" data-src="https://cdn.motor1.com/images/mgl/o8yr7/s6/lamborghini-countach-1974-1989.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/262547/lamborghini-countach-nom-anecdote/">Lamborghini Countach - Pourquoi Countach ? Et comment prononcer ?</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/525950/si%C3%A8ge-ds9-porteavion-charles-gaulle/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/7q2lP/s6/il-sedile-progettato-da-ds-per-la-portaerei-charles-de-gaulle.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/7q2lP/s6/il-sedile-progettato-da-ds-per-la-portaerei-charles-de-gaulle.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Le siège de la DS 9 sur le porte-avions Charles De Gaulle" data-src="https://cdn.motor1.com/images/mgl/7q2lP/s6/il-sedile-progettato-da-ds-per-la-portaerei-charles-de-gaulle.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/525950/si%C3%A8ge-ds9-porteavion-charles-gaulle/">Le siège de la DS 9 sur le porte-avions Charles De Gaulle</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/517534/camping-car-moins-cher-lada/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/gvqow/s6/avtodom-lada-granta.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/gvqow/s6/avtodom-lada-granta.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Compact, pratique et pas cher : le camping-car Lada à 13 200 €" data-src="https://cdn.motor1.com/images/mgl/gvqow/s6/avtodom-lada-granta.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/517534/camping-car-moins-cher-lada/">Compact, pratique et pas cher : le camping-car Lada à 13 200 €</a>
            </div>
            </div>

                
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>


<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="fr">

            <div id="strossle-container">
        </div>
    
    
    
    
        
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                            <a id="show-disqus" class="commentsNumber" href="#" data-visible="true" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/">Commentez!</a>
                                                                                            <div id="disqus_thread" class="diquas-wrapper" data-cid="article-526482" data-url="/news/526482/renault-clio-2-neuve-argentine/" data-title="Cette Renault Clio 2 de 2011 n'a jamais roulé !">
                            </div>
                                                                                                    </div>
                                                    <div id="outbrain-wrapper-france" class="outbrain-after-comments">
                    <div class="outbrain_service" style="min-height: 1px;">
                    </div>
                </div>
            
                    </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                                </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">À propos de cet article</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Catégorie</td>
                            <td><div class="list">
                                                                            <a href="/news/category/featured/">À ne pas manquer</a>
                                                                    </div></td>
                        </tr>
                                                                                                                                        <tr>
                                <td>Marque/Modèle</td>
                                <td>
                                    <div class="list">
                                                                                                                                <a href="/renault/clio/">Renault Clio</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Type de carrosserie</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/compacte/">
                                                Compacte                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

            <div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/fr/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/fr/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"popup_gallery_top"}'></div></div></div>        <div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":526482,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["renault"],"m1_models":["clio"],"m1_categories":["featured"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    


        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Connexion</a>
                   <span class="hide_mobile">ou</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">S'abonner</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Recherche" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                                <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/news/" 
                                 
            >
                                    Actualités                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/reviews/" 
                                 
            >
                                    Essais                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand left mobile">
            <a 
                href="/features/" 
                                 
            >
                                    Dossiers                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left">
            <a 
                href="/auto-shows/" 
                                 
            >
                                    Salons                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block top _blank">
            <a 
                href="https://insideevs.fr/" 
                                 
            >
                                    INSIDEEVS                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/spy-photos/" 
                                 
            >
                                    Photos Espion                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/concept-car/" 
                                 
            >
                                    Concept-cars                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/supercars/" 
                                 
            >
                                    Supercars                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/makes/" 
                                 
            >
                                    Marques                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/body-styles/" 
                                 
            >
                                    Type de carrosserie                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block photos ico left">
            <a 
                href="/photos/" 
                                 
            >
                                    Photos                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block videos ico left">
            <a 
                href="/videos/" 
                                 
            >
                                    Vidéos                                
            </a>
        </li>
    </ul>
            <div class="m1-menus-box">
                <div class="m1-navigation-main__animated-block m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Édition:</span>
                                                        <span class="edf edf-72"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"  ><a class="icon-facebook-redirect-link" href="https://www.facebook.com/motor1france" target="_blank" rel="nofollow noopener"></a></li>
                                                                                                                                                                <li class="twitter"  ><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1france" target="_blank" rel="nofollow noopener"></a></li>
                                                                                                                                                                <li class="flipboard"  ><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1France" target="_blank" rel="nofollow noopener"></a></li>
                                                                                                                                                                                                                    <li class="gnews"  ><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMPrHlAswyY-qAw" target="_blank" rel="nofollow noopener"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"  ><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1france/" target="_blank" rel="nofollow noopener"></a></li>
                                                                                                            <li class="youtube"  ><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCQnSDNHHPHjwZyY6d2Jstcg?sub_confirmation=1" target="_blank" rel="nofollow noopener"></a></li>
                                                                                                                                                                                                                    <li class="rss"  ><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                                                                                </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">À propos</a></li>
                                                    <li><a href="https://newsletter.motor1.com/fr/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/advertising/">Publicité</a></li>
                        <li><a href="/info/feedback/tip-us/">Aidez-nous</a></li>
                        <li><a href="/info/contact/">Nous joindre</a></li>
                                                                            <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configuration des cookies</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politique de cookies</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/fr" target="_blank">Politique de confidentialité</a></li>
                    </ul>

                </div>
                <div class="m1-navigation-main__animated-block m1-msn-menus-box">
                    <ul class="m1-msn-menu">
                        <li><a href="https://fr.motorsport.com/" target="_blank" rel="nofollow noopener">Motorsport.com</a></li>
                        <li><a href="https://fr.motorsport.tv/" target="_blank" rel="nofollow noopener">Motorsport.tv</a></li>
                                                                            <li><a href="https://insideevs.fr" target="_blank" rel="nofollow noopener">Insideevs.com</a></li>
                                                                            <li><a href="https://www.rideapart.com/" target="_blank" rel="nofollow noopener">Rideapart.com</a></li>
                                                <li><a href="https://www.myev.com/" target="_blank" rel="nofollow noopener">Myev.com</a></li>
                    </ul>
                </div>
                <div class="m1-navigation-main__animated-block m1-footer">
                    &copy; 2021 <a target="_blank" rel="nofollow noopener" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>

    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-72"></span>
                        <span class="title">France</span>
        </div>
        <div class="m1-editions-label">Nos éditions internationales</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                                            <li class="current">

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://me.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-190"></span>
                                            <span class="edf edf-228"></span>
                                            <span class="edf edf-17"></span>
                                            <span class="edf edf-179"></span>
                                            <span class="edf edf-122"></span>
                                        </span>
                    <span class="label">
                                        النسخة: الشرق الأوسط                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                                                                                <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="fr"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1628866183" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" class="share-button share-button-gallery" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1628866183"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F&text=Cette+Renault+Clio+2+de+2011+n%27a+jamais+roul%C3%A9+%21&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F&title=Cette+Renault+Clio+2+de+2011+n%27a+jamais+roul%C3%A9+%21&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'526482',type_id:'1'" data-share-url="https://fr.motor1.com/news/526482/renault-clio-2-neuve-argentine/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F526482%2Frenault-clio-2-neuve-argentine%2F&subject=Cette%20Renault%20Clio%202%20de%202011%20n%27a%20jamais%20roul%C3%A9%20%21"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    // m1FooterMessages.push({
    //     message: "Ce site Internet utilise des cookies pour vous assurer la meilleure expérience possible. En fermant ce message et en faisant défiler cette page, vous acceptez l'utilisation de ces cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Plus d'informations</a>",
    //     name: "cookie_accept"
    // });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/design/build/jslangs/fr_FR_4625a238d700a544196eac4974f1eb59.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/design/dist/js/1_39641646854d632eb710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/design/dist/js/66_39641646854d632eb710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/design/dist/js/0_39641646854d632eb710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/design/dist/js/2_39641646854d632eb710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/design/dist/js/3_39641646854d632eb710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/design/dist/js/4_39641646854d632eb710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/design/dist/js/5_39641646854d632eb710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_251/design/dist/js/14_39641646854d632eb710.js"></script>


    
<script>
gtmDataLayer = [{
    'domain': 'motor1.com',
    'currentEdition': 'fr',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Renault',
            'model': 'Clio',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Diego Dias"],
            'pageUrl': 'http://fr.motor1.com:8080/news/526482/renault-clio-2-neuve-argentine/',
            'pageUrlCanonical': 'http://fr.motor1.com:8080/news/526482/renault-clio-2-neuve-argentine/',
            'pageLanguage': 'fr',
            'entityCategories': ["À ne pas manquer"],
            'articleType': 'news',
                    'entityTitle': 'Cette Renault Clio 2 de 2011 n\'a jamais roulé !',
            'pageTitle': 'Cette Renault Clio 2 de 2011 n&#039;a jamais roulé !',
            'm1DataSign': 'c0a36de01e7a023485947384c5a5ec6e',
            'articleId': '526482',
                    'bodyStyles': ["Compacte"],
        'sessionId': 'b64103e3c52613817c31a5a32baddb6c',
    'msntClientId': '82'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
    </script>



<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
