<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="fr"> <head> <meta charset="utf-8"> <title>Ce restomod Peugeot 205 GTI grimpe à 200 chevaux</title> <style>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</style> <style> #trending-622820 {display: none;} </style> <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png"> <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png"> <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png"> <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png"> <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png"> <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png"> <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/> <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/> <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/> <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/> <script type="application/ld+json"> {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Ce restomod Peugeot 205 GTI grimpe \u00e0 200 chevaux","description":"La Peugeot 205 GTI classique re\u00e7oit le traitement restomod. L'entreprise britannique Tolman Engineering a restaur\u00e9 cette voiture classique et l'a dot\u00e9e d'un groupe motopropulseur.","author":{"@type":"Person","name":"Chris Bruce","email":"christopher.bruce@motor1.com","url":"https:\/\/fr.motor1.com\/info\/team\/chris-bruce\/","jobTitle":"R\u00e9dacteur","sameAs":"[\"https:\/\/twitter.com\/ChrisBruce1985\",\"https:\/\/www.instagram.com\/autowriter227\/\"]"},"url":"https:\/\/fr.motor1.com\/news\/622820\/peugeot-205-gti-tolman-edition\/","datePublished":"2022-11-22T18:15:00Z","dateModified":"2022-11-22T18:15:00Z","publisher":{"@type":"Organization","name":"Motor1.com France","logo":{"@type":"ImageObject","url":"https:\/\/fr.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":["https:\/\/cdn.motor1.com\/images\/mgl\/bgz743\/s1\/tolman-edition-peugeot-205-gti.webp","https:\/\/cdn.motor1.com\/images\/mgl\/bgz743\/s1\/4x3\/tolman-edition-peugeot-205-gti.webp","https:\/\/cdn.motor1.com\/images\/mgl\/bgz743\/s1\/1x1\/tolman-edition-peugeot-205-gti.webp"],"articleBody":"Amateurs de restomods, voici le dernier mod\u00e8le en date \u00e0 s'offrir une version merdernis\u00e9e : la Peugeot 205 GTI. L'entreprise britannique Tolman Engineering a restaur\u00e9 cette voiture classique et l'a dot\u00e9e d'un nouveau moteur. L'exemplaire pr\u00e9sent\u00e9 sur ces photos est la premi\u00e8re voiture livr\u00e9e \u00e0 un client.\nL'objectif de Tolman est de cr\u00e9er une 205 GTI qui ressemble \u00e0 un mod\u00e8le bien r\u00e9gl\u00e9 de l'\u00e9poque. Il utilise un exemplaire modifi\u00e9 du quatre cylindres 1,9 litre d'origine. Les am\u00e9liorations comprennent de nouveaux arbres \u00e0 cames, des culasses 16 soupapes \u00e0 pores, un calculateur Motec et un \u00e9chappement r\u00e9vis\u00e9. Le r\u00e9sultat est une puissance de 200 chevaux. Ainsi \u00e9quip\u00e9e, le 0 \u00e0 100 km\/h r\u00e9clame 6,5 secondes.\n\nL'entreprise reconstruit \u00e9galement la bo\u00eete de vitesses manuelle \u00e0 cinq rapports avec les tiges et les bagues de changement de vitesse am\u00e9lior\u00e9es. Tolman affirme que le r\u00e9sultat donne un changement de vitesse am\u00e9lior\u00e9. En option, les acheteurs peuvent obtenir un diff\u00e9rentiel Quaife Automatic Torque Biasing pour une meilleure traction.\nTolman r\u00e8gle les amortisseurs Bilstein en fonction de sa 205 GTI. Il installe \u00e9galement des bras inf\u00e9rieurs r\u00e9glables et une barre anti-roulis arri\u00e8re sur mesure. Une mise \u00e0 niveau optionnelle des freins utilise des \u00e9triers AP Racing et des lignes en acier inoxydable.\nPour est de l'ext\u00e9rieur, le parti pris est clairement de rester au plus pr\u00e8s du mod\u00e8le d'origine. Les phares \u00e0 LED sont l'une des am\u00e9liorations les plus importantes. \u00c0 l'int\u00e9rieur, on trouve des \u00e9quipements modernes comme le Bluetooth. Un tableau de bord num\u00e9rique Motec LCD et un \u00e9cran tactile d'info-divertissement sont disponibles en option.\n Plus sur la Peugeot 205 GTI : Peugeot 205 GTI : une version 1.9 vendue 83 000 euros Zoom sur le 1,9 litre de la Peugeot 205 GTI... et toute sa famille \nLors de la pr\u00e9paration des voitures, M. Tolman met \u00e0 nu le m\u00e9tal de la voiture donneuse 205 et la recouvre d'une protection anticorrosion, d'une protection contre les gravillons et d'un rev\u00eatement c\u00e9ramique. En tout, chaque construction prend environ 700 heures.\nPeugeot a lanc\u00e9 la 205 GTI en 1984 avec un moteur quatre cylindres de 1,6 litre d\u00e9veloppant 105 chevaux (77 kilowatts). En 1986, une version 1,9 litre est arriv\u00e9e avec 130 chevaux (96 kW). En plus du moteur plus puissant, ce mod\u00e8le re\u00e7oit des freins \u00e0 disque \u00e0 l'avant et \u00e0 l'arri\u00e8re.\nLa 205 GTI am\u00e9lior\u00e9e de Tolman d\u00e9bute \u00e0 55 000 \u00a3 plus taxes (63 345 \u20ac au taux de change actuel). L'entreprise indique qu'elle envisage de r\u00e9aliser des restomods d'autres petites sportives des ann\u00e9es 80 et 90.\n&nbsp;","about":"Peugeot","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/fr.motor1.com\/news\/622820\/peugeot-205-gti-tolman-edition\/"},"wordCount":"421"} </script> <script type="application/ld+json"> {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/fr.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Peugeot","item":"https:\/\/fr.motor1.com\/peugeot\/"},{"@type":"ListItem","position":3,"name":"Actualit\u00e9s","item":"https:\/\/fr.motor1.com\/peugeot\/news\/"}]} </script> <script> window.polymerLocale = 'fr-FR'; window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_361/polymer2/locales1669036290/fr-FR.json'; var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}}; </script> <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/> <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/> <meta name="description" content="La Peugeot 205 GTI classique reçoit le traitement restomod. L&#039;entreprise britannique Tolman Engineering a restauré cette voiture classique et l&#039;a dotée d&#039;un groupe motopropulseur."> <meta property="og:title" content="Ce restomod Peugeot 205 GTI grimpe à 200 chevaux"> <meta property="og:type" content="article"> <meta property="og:url" content="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/"> <meta property="og:image" content="https://cdn.motor1.com/images/mgl/bgz743/s1/tolman-edition-peugeot-205-gti.jpg"> <meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/bgz743/s1/tolman-edition-peugeot-205-gti.jpg"> <meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/bgz743/s1/tolman-edition-peugeot-205-gti.jpg"> <meta property="og:image:type" content="image/jpeg"> <meta property="og:image:width" content="1920"> <meta property="og:image:height" content="1080"> <meta property="og:image:alt" content="Ce restomod Peugeot 205 GTI grimpe à 200 chevaux: Classiques"> <meta property="og:description" content="La Peugeot 205 GTI classique reçoit le traitement restomod. L&#039;entreprise britannique Tolman Engineering a restauré cette voiture classique et l&#039;a dotée d&#039;un groupe motopropulseur."> <meta property="og:site_name" content="Motor1.com"> <meta property="fb:admins" content="100001157785488"> <meta property="fb:app_id" content="984245018262500"> <meta property="fb:pages" content="1788144198067905"> <meta property="twitter:card" content="summary_large_image"> <meta property="twitter:site" content="Motor1.com"> <meta property="twitter:title" content="Ce restomod Peugeot 205 GTI grimpe à 200 chevaux"> <meta property="twitter:description" content="Chaque modèle nécessite environ 700 heures de travail."> <meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/bgz743/s3/tolman-edition-peugeot-205-gti.jpg"> <meta property="robots" content="max-snippet:500, max-image-preview:large"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://www.motor1.com/news/622783/tolman-edition-peugeot-205-gti-restomod/" hreflang="x-default" rel="alternate"> <link href="https://www.motor1.com/news/622783/tolman-edition-peugeot-205-gti-restomod/" hreflang="en" rel="alternate"> <link href="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" hreflang="fr" rel="alternate"> <link href="https://de.motor1.com/news/622844/peugeot-205-gti-tolman-edition/" hreflang="de" rel="alternate"> <link href="https://uk.motor1.com/news/622918/peugeot-205-gti-tolman-edition-restomod/" hreflang="en-gb" rel="alternate"> <link href="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" rel="canonical"> <link href="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/amp/" rel="amphtml"> <script> function listenMediaPrefersColorChangeGlobal(){ if (window.prefersDarkScheme.matches) { window.htmlElement.dataset.colorScheme = 'dark'; } else { window.htmlElement.dataset.colorScheme = 'light'; } } window.suggestedColorScheme = localStorage.getItem('colorScheme'); window.htmlElement = document.querySelector('html'); window.prefersDarkScheme = window.matchMedia('(prefers-color-scheme: dark)'); if (!window.suggestedColorScheme || window.suggestedColorScheme == 'auto') { localStorage.setItem('colorScheme', 'auto'); if (window.prefersDarkScheme.matches) { window.htmlElement.dataset.colorScheme = 'dark'; } else { window.htmlElement.dataset.colorScheme = 'light'; } window.prefersDarkScheme.addEventListener('change', listenMediaPrefersColorChangeGlobal); } else { window.htmlElement.dataset.colorScheme = window.suggestedColorScheme; } </script> <script> let bundleRange = ` <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_361/design/dist/css/0_92f1fd14fe96b1f0f4eb.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_361/design/dist/css/1_92f1fd14fe96b1f0f4eb.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_361/design/dist/css/3_92f1fd14fe96b1f0f4eb.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_361/design/dist/css/20_92f1fd14fe96b1f0f4eb.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_361/design/dist/css/26_92f1fd14fe96b1f0f4eb.css"> `; document.addEventListener('DOMContentLoaded', (event) => { $('head').append(bundleRange); }); </script> <script> window.isAuthorized = 0 </script> </head> <body class="nojs not-touch m1-skin-layout bgWhite lightHeader hangingHeader " data-spotim-id="" data-edtn="fr" data-track-url="" data-rtl="false" > <div class="hiddenBlock"> <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/fr/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"outstream"}'></div></div></div> <div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root"> <div id="layout_header_spacer"></div> <div class="m1-header-main"> <div class="m1-header-main-box"> <div class="m1-header-main-box-wrapper"> <div class="box-item-left"> <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi> <span></span> <span></span> <span></span> </div> </div> <div class="wrapper-box-item-center"> <div class="box-item-center"> <a class="m1-header-logo" href="/" title="Home"> <svg width="200" height="40" viewBox="0 0 200 40" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M161.523 19.904C160.354 18.752 158.797 18.128 157.142 18.128C155.487 18.128 153.929 18.752 152.761 19.904C151.593 21.056 150.96 22.592 150.96 24.224C150.96 25.856 151.593 27.392 152.761 28.544C153.929 29.696 155.487 30.32 157.142 30.32C158.797 30.32 160.354 29.696 161.523 28.544L159.065 26.12C158.554 26.624 157.872 26.912 157.142 26.912C156.412 26.912 155.73 26.624 155.219 26.12C154.173 25.088 154.173 23.384 155.219 22.352C155.73 21.848 156.412 21.56 157.142 21.56C157.872 21.56 158.554 21.848 159.065 22.352L161.523 19.904Z" fill="white"/> <path d="M168.532 18.104C165.125 18.104 162.35 20.84 162.35 24.2C162.35 27.56 165.125 30.296 168.532 30.296C171.939 30.296 174.713 27.56 174.713 24.2C174.689 20.84 171.939 18.104 168.532 18.104ZM168.532 26.864C167.047 26.864 165.83 25.664 165.83 24.2C165.83 22.736 167.047 21.536 168.532 21.536C170.016 21.536 171.233 22.736 171.233 24.2C171.233 25.664 170.016 26.864 168.532 26.864Z" fill="white"/> <path d="M188.464 18.104C187.15 18.104 185.957 18.584 185.032 19.4C184.132 18.608 182.915 18.104 181.601 18.104C178.753 18.104 176.441 20.384 176.441 23.192V30.152H179.897V23.192C179.897 22.28 180.652 21.536 181.577 21.536C182.501 21.536 183.256 22.28 183.256 23.192V30.152H186.712V23.192C186.712 22.28 187.466 21.536 188.391 21.536C189.316 21.536 190.07 22.28 190.07 23.192V30.152H193.526V23.192C193.624 20.384 191.312 18.104 188.464 18.104Z" fill="white"/> <path d="M67.9699 11.168H63.9542V6.08002H58.454V30.08H63.9542V16.616H67.9699V11.168Z" fill="white"/> <path d="M45.8228 10.952C40.42 10.952 36.0149 15.296 36.0149 20.624C36.0149 25.952 40.42 30.296 45.8228 30.296C51.2257 30.296 55.6308 25.952 55.6308 20.624C55.6308 15.296 51.2257 10.952 45.8228 10.952ZM45.8228 24.872C43.4621 24.872 41.5151 22.976 41.5151 20.624C41.5151 18.296 43.4378 16.376 45.8228 16.376C48.1836 16.376 50.1306 18.272 50.1306 20.624C50.1306 22.952 48.2079 24.872 45.8228 24.872Z" fill="white"/> <path d="M79.5788 10.952C74.1759 10.952 69.7709 15.296 69.7709 20.624C69.7709 25.952 74.1759 30.296 79.5788 30.296C84.9817 30.296 89.3868 25.952 89.3868 20.624C89.3868 15.296 84.9817 10.952 79.5788 10.952ZM79.5788 24.872C77.2181 24.872 75.2711 22.976 75.2711 20.624C75.2711 18.296 77.1938 16.376 79.5788 16.376C81.9396 16.376 83.8865 18.272 83.8865 20.624C83.8865 22.952 81.9639 24.872 79.5788 24.872Z" fill="white"/> <path d="M25.0145 10.952C22.9215 10.952 21.0231 11.72 19.5872 12.992C18.1513 11.72 16.253 10.952 14.16 10.952C9.63327 10.952 5.98267 14.576 5.98267 19.016V30.08H11.4829V19.016C11.4829 17.552 12.6754 16.376 14.16 16.376C15.6446 16.376 16.8371 17.552 16.8371 19.016V30.08H22.3374V19.016C22.3374 17.552 23.5299 16.376 25.0145 16.376C26.4991 16.376 27.6916 17.552 27.6916 19.016V30.08H33.1918V19.016C33.2162 14.552 29.5412 10.952 25.0145 10.952Z" fill="white"/> <path d="M103.965 11.216V11.168H102.212C100.777 11.168 97.126 11.432 94.5706 13.832C93.013 15.296 92.2098 17.048 92.2098 19.352V30.08H97.7344V21.512C97.7831 19.28 98.9269 16.904 101.385 16.712C101.58 16.688 101.872 16.688 102.164 16.664C102.505 14.768 103.113 12.92 103.965 11.216Z" fill="white"/> <path d="M145.752 24.152C144.998 23.12 143.829 22.568 142.637 22.568C142.564 22.568 142.467 22.592 142.393 22.592C141.712 22.64 141.006 22.856 140.398 23.288C138.889 24.368 138.402 26.336 139.181 27.944C139.278 28.16 139.4 28.352 139.546 28.544C140.203 29.432 141.177 29.96 142.199 30.08C142.345 30.104 142.491 30.104 142.661 30.104C143.44 30.104 144.219 29.864 144.9 29.384C146.58 28.184 146.969 25.856 145.752 24.152Z" fill="white"/> <path d="M137.745 31.472C137.672 31.4 137.599 31.304 137.526 31.232C134.581 34.136 130.517 35.936 126.039 35.936C117.131 35.912 109.903 28.736 109.928 19.952C109.928 15.704 111.631 11.696 114.698 8.69598C117.131 6.31998 120.198 4.78398 123.532 4.25598C124.384 4.11198 125.26 4.06398 126.161 4.06398C130.468 4.08798 134.533 5.74398 137.575 8.76798C140.471 11.648 142.126 15.44 142.272 19.496C143.562 19.4 144.852 19.64 145.995 20.168C145.995 20.144 145.995 20.096 145.995 20.072C146.02 14.84 143.951 9.91998 140.228 6.19998C136.48 2.47998 131.515 0.439981 126.209 0.415981C120.904 0.391981 115.914 2.43198 112.142 6.10398C108.37 9.79998 106.301 14.696 106.277 19.928C106.253 30.728 115.136 39.536 126.088 39.584C127.183 39.584 128.229 39.512 129.276 39.344C133.778 38.648 137.794 36.416 140.763 33.248C139.595 32.888 138.573 32.288 137.745 31.472Z" fill="#007EFF"/> <path d="M123.897 9.19997L119.735 10.88L120.149 11.888L122.461 10.952V30.32H129.689V6.82397L123.897 9.19997Z" fill="white"/> </svg> </a> </div> </div> <div class="box-item-center-wrapper-align"> <ul class="m1-navigation-main print-hide"> <li class="grand top left mobile "> <a href="/news/" > Actualités </a> </li> <li class="grand top left mobile "> <a href="/reviews/" > Essais </a> </li> <li class="grand left mobile "> <a href="/features/" > Dossiers </a> </li> <li class="grand top left"> <a href="/auto-shows/" > Salons </a> </li> <li class="top _blank"> <a href="https://insideevs.fr/" target = "_blank" rel = 'nofollow' > INSIDEEVS </a> </li> <li class="left"> <a href="/news/category/spy-photos/" > Photos Espion </a> </li> <li class="left"> <a href="/news/category/concept-car/" > Concept-cars </a> </li> <li class="left"> <a href="/news/category/supercars/" > Supercars </a> </li> <li class="left"> <a href="/makes/" > Marques </a> </li> <li class="left"> <a href="/body-styles/" > Type de carrosserie </a> </li> <li class="photos ico left"> <a href="/photos/" rel = 'nofollow' > Photos </a> </li> <li class="videos ico left"> <a href="/videos/" > Vidéos </a> </li> </ul> <div class="m1-navigation-main-part-right"> <div class="m1-search-form-button-wrapper"> <button class="m1-search-form-button-animate icon-search-svg m1-mobile-search" onclick data-button aria-label="search" data-id="toggleBox" data-clear="1" data-value="searchBox" data-multi type="submit"> <svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_4434_4)"> <path d="M32 29.6L21.792 19.392C23.392 17.312 24.192 14.784 24.192 12.096C24.192 8.896 22.912 5.792 20.704 3.488C18.4 1.312 15.296 0 12.096 0C8.896 0 5.792 1.312 3.488 3.488C1.312 5.792 0 8.896 0 12.096C0 15.296 1.312 18.4 3.488 20.704C5.792 23.008 8.8 24.192 12.096 24.192C14.816 24.192 17.312 23.296 19.392 21.792L29.6 32L32 29.6V29.6ZM5.888 18.304C4.192 16.608 3.296 14.496 3.296 12.096C3.296 9.792 4.192 7.584 5.888 5.888C7.616 4.192 9.696 3.296 12.096 3.296C14.4 3.296 16.608 4.192 18.304 5.888C20 7.584 20.896 9.696 20.896 12.096C20.896 14.4 20 16.608 18.304 18.304C16.608 20 14.496 20.896 12.096 20.896C9.792 20.8 7.616 19.904 5.888 18.304V18.304Z"/> </g> <defs> <clipPath id="clip0_4434_4"> <rect width="32" height="32"/> </clipPath> </defs> </svg> </button> <div class="m1-search-panel"> <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate"> <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Recherche" autocomplete="off"> <button class="m1-search-panel-button m1-search-form-button-animate icon-search-svg" aria-label="search" type="submit"> <svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <g clip-path="url(#clip0_4434_4)"> <path d="M32 29.6L21.792 19.392C23.392 17.312 24.192 14.784 24.192 12.096C24.192 8.896 22.912 5.792 20.704 3.488C18.4 1.312 15.296 0 12.096 0C8.896 0 5.792 1.312 3.488 3.488C1.312 5.792 0 8.896 0 12.096C0 15.296 1.312 18.4 3.488 20.704C5.792 23.008 8.8 24.192 12.096 24.192C14.816 24.192 17.312 23.296 19.392 21.792L29.6 32L32 29.6V29.6ZM5.888 18.304C4.192 16.608 3.296 14.496 3.296 12.096C3.296 9.792 4.192 7.584 5.888 5.888C7.616 4.192 9.696 3.296 12.096 3.296C14.4 3.296 16.608 4.192 18.304 5.888C20 7.584 20.896 9.696 20.896 12.096C20.896 14.4 20 16.608 18.304 18.304C16.608 20 14.496 20.896 12.096 20.896C9.792 20.8 7.616 19.904 5.888 18.304V18.304Z"/> </g> <defs> <clipPath id="clip0_4434_4"> <rect width="32" height="32"/> </clipPath> </defs> </svg> </button> <button onclick="" data-button data-id="toggleBox" data-value="searchBox" data-clear="1" data-toggle="1" data-multi aria-label="search" class="m1-search-panel-button m1-drawer-close-button"> </button> </form> </div> </div> </div> </div> <div class="box-item-right"> <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi> <span class="edf edf-72"></span> </div> <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi> <span class="edf edf-72"></span> <span class="title">France</span> </div> </div> </div> </div> </div> <div class="m1-header-ad top-banner-placeholder"> <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/fr/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/fr/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/fr/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div> </div> <div class="pageAdSkin msnt-skin" id="page_skin_top"> <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div> <a class="pageAdSkinUrl"></a> </div> <div class="pre-center breadcrumbs-area "> <div slot="breadcrumbs" class="breadcrumbs"> <a href="/">Accueil</a> <span class="sep"> <svg width="19" height="32" viewBox="0 0 19 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M0 29.3712L15.8736 13.4471L18.5529 15.9242L2.5782 32L0 29.3712V29.3712ZM0 2.52765L2.52765 0L18.3507 16.1264L15.8736 18.4518L0 2.52765V2.52765Z"/> </svg> </span><a href="/peugeot/">Peugeot</a> <span class="sep"> <svg width="19" height="32" viewBox="0 0 19 32" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M0 29.3712L15.8736 13.4471L18.5529 15.9242L2.5782 32L0 29.3712V29.3712ZM0 2.52765L2.52765 0L18.3507 16.1264L15.8736 18.4518L0 2.52765V2.52765Z"/> </svg> </span><a href="/peugeot/news/">Actualités</a> </div> <h1 class="m1-article-title ">Ce restomod Peugeot 205 GTI grimpe à 200 chevaux</h1> <h2 class="preview"> Chaque modèle nécessite environ 700 heures de travail. </h2> </div> <div class="kpre-center"> <div class="articleHeader"> <div class="box-center"> <div class="originalImage scrollTieBox trinity-skip-it"> <picture> <source type="image/webp" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/bgz743/s1/tolman-edition-peugeot-205-gti.webp"> <source type="image/jpeg" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/bgz743/s1/tolman-edition-peugeot-205-gti.jpg"> <source type="image/webp" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/bgz743/s3/tolman-edition-peugeot-205-gti.webp"> <source type="image/jpeg" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/bgz743/s3/tolman-edition-peugeot-205-gti.jpg 1x, https://cdn.motor1.com/images/mgl/bgz743/s1/tolman-edition-peugeot-205-gti.jpg 2x, https://cdn.motor1.com/images/mgl/bgz743/s1/tolman-edition-peugeot-205-gti.jpg 3x"> <source type="image/webp" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/bgz743/s4/tolman-edition-peugeot-205-gti.webp"> <source type="image/jpeg" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/bgz743/s4/tolman-edition-peugeot-205-gti.jpg 1x, https://cdn.motor1.com/images/mgl/bgz743/s2/tolman-edition-peugeot-205-gti.jpg 2x, https://cdn.motor1.com/images/mgl/bgz743/s1/tolman-edition-peugeot-205-gti.jpg 3x"> <source type="image/webp" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/bgz743/s6/tolman-edition-peugeot-205-gti.webp"> <source type="image/jpeg" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/bgz743/s6/tolman-edition-peugeot-205-gti.jpg, https://cdn.motor1.com/images/mgl/bgz743/s4/tolman-edition-peugeot-205-gti.jpg 2x, https://cdn.motor1.com/images/mgl/bgz743/s3/tolman-edition-peugeot-205-gti.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/bgz743/s3/tolman-edition-peugeot-205-gti.jpg" alt="First Tolman Edition Peugeot 205 GTI Front Angle" width="16" height="9"/> </picture> </div> </div> <div class="articleTitle"> <div class="box-center"> <div class="pre-center"> </div> </div> </div> </div> </div> <div class="pre-center padding b-padding-skin pre-center-feature" id="post_box"> <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div> <div class="content-area " id="article_box" > <div class="content-area-box " > <div class="postTopInfo "> <div class="postMeta-Top"> <div class="postDate"><span class="date" data-time="1669144500"></span><span class="date-data">22 Novembre 2022</span><span class="small"> à</span> 19:15 </div> <div class="disqus-comment-count_wrapper"> <a href="/news/622820/peugeot-205-gti-tolman-edition/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/"></a> </div> </div> <div class="postAuthorBox postAuthorBoxTop" xmlns="http://www.w3.org/1999/xhtml"> <div class="postAuthorInfo"> <div class="postAuthor"> <span class="name"> <span class="label">Par</span>: Chris Bruce </span> </div> <div class="postAuthor"> <span class="name"><span class="label">Traduit par</span>: <span class="author author-js-link" content="" data-href="/info/team/mael-pilven/">Mael Pilven</span> </span> </div> </div> </div> <div class="clear"></div> </div> <div class="postContent content-wrapper"> <div class="postBody description e-content"> <p>Amateurs de <a href="https://fr.motor1.com/news/619331/lancia-delta-integrale-restomod-info/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22619331%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22lancia-delta-integrale-restomod-info%22%7D">restomods</a>, voici le dernier modèle en date à s'offrir une version merdernisée : la Peugeot 205 GTI. L'entreprise britannique Tolman Engineering a restauré cette voiture classique et l'a dotée d'un nouveau moteur. L'exemplaire présenté sur ces photos est la première voiture livrée à un client.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"first-inarticle-small-res"}'></div></div> <p>L'objectif de Tolman est de créer une <a href="https://fr.motor1.com/news/449128/restauration-peugeot-205-gti-musee-sochaux/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22449128%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22restauration-peugeot-205-gti-musee-sochaux%22%7D">205 GTI</a> qui ressemble à un modèle bien réglé de l'époque. Il utilise un exemplaire modifié du quatre cylindres 1,9 litre d'origine. Les améliorations comprennent de nouveaux arbres à cames, des culasses 16 soupapes à pores, un calculateur Motec et un échappement révisé. Le résultat est une puissance de 200 chevaux. Ainsi équipée, le 0 à 100 km/h réclame 6,5 secondes.</p> <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;"> <h3 class="mbn trinity-skip-it"> Galerie: Peugeot 205 GTI Tolman Edition </h3> </div> <div itemscope itemtype="https://schema.org/ImageGallery" class="msnt-photo-thumb-gallery trinity-skip-it inline " > <meta itemprop="name" content="Peugeot 205 GTI Tolman Edition"> <meta itemprop="thumbnailUrl" content=""> <div class="msnt-photo-thumb-gallery-main-photo"> <a href="/photo/6967161/tolman-edition-peugeot-205-gti/" class="msnt-photo-thumb-gallery-main-photo-box"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/bgz743/s4/tolman-edition-peugeot-205-gti.webp 1x, https://cdn.motor1.com/images/mgl/bgz743/s3/tolman-edition-peugeot-205-gti.webp 2x, https://cdn.motor1.com/images/mgl/bgz743/s3/tolman-edition-peugeot-205-gti.webp 3x" media="(min-width: 768px)"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/bgz743/s4/tolman-edition-peugeot-205-gti.jpg 1x, https://cdn.motor1.com/images/mgl/bgz743/s3/tolman-edition-peugeot-205-gti.jpg 2x, https://cdn.motor1.com/images/mgl/bgz743/s3/tolman-edition-peugeot-205-gti.jpg 3x" media="(min-width: 768px)"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/bgz743/s6/tolman-edition-peugeot-205-gti.webp 1x, https://cdn.motor1.com/images/mgl/bgz743/s4/tolman-edition-peugeot-205-gti.webp 2x, https://cdn.motor1.com/images/mgl/bgz743/s4/tolman-edition-peugeot-205-gti.webp 3x" media="(min-width: 320px)"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/bgz743/s6/tolman-edition-peugeot-205-gti.jpg 1x, https://cdn.motor1.com/images/mgl/bgz743/s4/tolman-edition-peugeot-205-gti.jpg 2x, https://cdn.motor1.com/images/mgl/bgz743/s4/tolman-edition-peugeot-205-gti.jpg 3x" media="(min-width: 320px)"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Tolman Edition Peugeot 205 GTI" width="16" height="9"/> </picture> </a> <div class="msnt-photo-thumb-gallery-count"><span class="value">16</span> <span class="label">Photos</span></div> </div> <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='6967161,6967162,6967163,6967164,6967165,6967166,6967167,6967168,6967169,6967170,6967171,6967172,6967173,6967174,6967175,6967176' data-galleryid='835609'> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6967161/tolman-edition-peugeot-205-gti/" data-thumb="" data-caption="" data-src="" data-sub-html="Tolman Edition Peugeot 205 GTI" data-entity-id="6967161" data-download-url="" > <meta itemprop="name" content="Tolman Edition Peugeot 205 GTI"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/bgz743/s1/tolman-edition-peugeot-205-gti.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6967161/tolman-edition-peugeot-205-gti/" > <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/bgz743/s5/tolman-edition-peugeot-205-gti.webp 1x, https://cdn.motor1.com/images/mgl/bgz743/s4/tolman-edition-peugeot-205-gti.webp 2x, https://cdn.motor1.com/images/mgl/bgz743/s4/tolman-edition-peugeot-205-gti.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/bgz743/s5/tolman-edition-peugeot-205-gti.jpg 1x, https://cdn.motor1.com/images/mgl/bgz743/s4/tolman-edition-peugeot-205-gti.jpg 2x, https://cdn.motor1.com/images/mgl/bgz743/s4/tolman-edition-peugeot-205-gti.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Tolman Edition Peugeot 205 GTI" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6967162/tolman-edition-peugeot-205-gti/" data-thumb="" data-caption="" data-src="" data-sub-html="Tolman Edition Peugeot 205 GTI" data-entity-id="6967162" data-download-url="" > <meta itemprop="name" content="Tolman Edition Peugeot 205 GTI"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/pb0gAV/s1/tolman-edition-peugeot-205-gti.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6967162/tolman-edition-peugeot-205-gti/" > <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/pb0gAV/s5/tolman-edition-peugeot-205-gti.webp 1x, https://cdn.motor1.com/images/mgl/pb0gAV/s4/tolman-edition-peugeot-205-gti.webp 2x, https://cdn.motor1.com/images/mgl/pb0gAV/s4/tolman-edition-peugeot-205-gti.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/pb0gAV/s5/tolman-edition-peugeot-205-gti.jpg 1x, https://cdn.motor1.com/images/mgl/pb0gAV/s4/tolman-edition-peugeot-205-gti.jpg 2x, https://cdn.motor1.com/images/mgl/pb0gAV/s4/tolman-edition-peugeot-205-gti.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Tolman Edition Peugeot 205 GTI" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6967163/tolman-edition-peugeot-205-gti/" data-thumb="" data-caption="" data-src="" data-sub-html="Tolman Edition Peugeot 205 GTI" data-entity-id="6967163" data-download-url="" > <meta itemprop="name" content="Tolman Edition Peugeot 205 GTI"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Mk3b4p/s1/tolman-edition-peugeot-205-gti.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6967163/tolman-edition-peugeot-205-gti/" > <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/Mk3b4p/s5/tolman-edition-peugeot-205-gti.webp 1x, https://cdn.motor1.com/images/mgl/Mk3b4p/s4/tolman-edition-peugeot-205-gti.webp 2x, https://cdn.motor1.com/images/mgl/Mk3b4p/s4/tolman-edition-peugeot-205-gti.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/Mk3b4p/s5/tolman-edition-peugeot-205-gti.jpg 1x, https://cdn.motor1.com/images/mgl/Mk3b4p/s4/tolman-edition-peugeot-205-gti.jpg 2x, https://cdn.motor1.com/images/mgl/Mk3b4p/s4/tolman-edition-peugeot-205-gti.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Tolman Edition Peugeot 205 GTI" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6967164/tolman-edition-peugeot-205-gti/" data-thumb="" data-caption="" data-src="" data-sub-html="Tolman Edition Peugeot 205 GTI" data-entity-id="6967164" data-download-url="" > <meta itemprop="name" content="Tolman Edition Peugeot 205 GTI"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/lEKx0g/s1/tolman-edition-peugeot-205-gti.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6967164/tolman-edition-peugeot-205-gti/" > <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/lEKx0g/s5/tolman-edition-peugeot-205-gti.webp 1x, https://cdn.motor1.com/images/mgl/lEKx0g/s4/tolman-edition-peugeot-205-gti.webp 2x, https://cdn.motor1.com/images/mgl/lEKx0g/s4/tolman-edition-peugeot-205-gti.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/lEKx0g/s5/tolman-edition-peugeot-205-gti.jpg 1x, https://cdn.motor1.com/images/mgl/lEKx0g/s4/tolman-edition-peugeot-205-gti.jpg 2x, https://cdn.motor1.com/images/mgl/lEKx0g/s4/tolman-edition-peugeot-205-gti.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Tolman Edition Peugeot 205 GTI" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6967165/tolman-edition-peugeot-205-gti/" data-thumb="" data-caption="" data-src="" data-sub-html="Tolman Edition Peugeot 205 GTI" data-entity-id="6967165" data-download-url="" > <meta itemprop="name" content="Tolman Edition Peugeot 205 GTI"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/XB3Nlk/s1/tolman-edition-peugeot-205-gti.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6967165/tolman-edition-peugeot-205-gti/" > <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/XB3Nlk/s5/tolman-edition-peugeot-205-gti.webp 1x, https://cdn.motor1.com/images/mgl/XB3Nlk/s4/tolman-edition-peugeot-205-gti.webp 2x, https://cdn.motor1.com/images/mgl/XB3Nlk/s4/tolman-edition-peugeot-205-gti.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/XB3Nlk/s5/tolman-edition-peugeot-205-gti.jpg 1x, https://cdn.motor1.com/images/mgl/XB3Nlk/s4/tolman-edition-peugeot-205-gti.jpg 2x, https://cdn.motor1.com/images/mgl/XB3Nlk/s4/tolman-edition-peugeot-205-gti.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Tolman Edition Peugeot 205 GTI" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6967166/tolman-edition-peugeot-205-gti/" data-thumb="" data-caption="" data-src="" data-sub-html="Tolman Edition Peugeot 205 GTI" data-entity-id="6967166" data-download-url="" > <meta itemprop="name" content="Tolman Edition Peugeot 205 GTI"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/RqnV4A/s1/tolman-edition-peugeot-205-gti.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6967166/tolman-edition-peugeot-205-gti/" > <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/RqnV4A/s5/tolman-edition-peugeot-205-gti.webp 1x, https://cdn.motor1.com/images/mgl/RqnV4A/s4/tolman-edition-peugeot-205-gti.webp 2x, https://cdn.motor1.com/images/mgl/RqnV4A/s4/tolman-edition-peugeot-205-gti.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/RqnV4A/s5/tolman-edition-peugeot-205-gti.jpg 1x, https://cdn.motor1.com/images/mgl/RqnV4A/s4/tolman-edition-peugeot-205-gti.jpg 2x, https://cdn.motor1.com/images/mgl/RqnV4A/s4/tolman-edition-peugeot-205-gti.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Tolman Edition Peugeot 205 GTI" width="16" height="9"/> </picture> </a> </span> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject" data-url="/photo/6967167/tolman-edition-peugeot-205-gti/" data-thumb="" data-caption="" data-src="" data-sub-html="Tolman Edition Peugeot 205 GTI" data-entity-id="6967167" data-download-url="" > <meta itemprop="name" content="Tolman Edition Peugeot 205 GTI"> <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/VzXN4G/s1/tolman-edition-peugeot-205-gti.jpg"> <meta itemprop="width" content="1920"> <meta itemprop="height" content="1080"> <a href="/photo/6967167/tolman-edition-peugeot-205-gti/" > <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/VzXN4G/s5/tolman-edition-peugeot-205-gti.webp 1x, https://cdn.motor1.com/images/mgl/VzXN4G/s4/tolman-edition-peugeot-205-gti.webp 2x, https://cdn.motor1.com/images/mgl/VzXN4G/s4/tolman-edition-peugeot-205-gti.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/VzXN4G/s5/tolman-edition-peugeot-205-gti.jpg 1x, https://cdn.motor1.com/images/mgl/VzXN4G/s4/tolman-edition-peugeot-205-gti.jpg 2x, https://cdn.motor1.com/images/mgl/VzXN4G/s4/tolman-edition-peugeot-205-gti.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Tolman Edition Peugeot 205 GTI" width="16" height="9"/> </picture> </a> </span> </div> </div> <p>L'entreprise reconstruit également la boîte de vitesses manuelle à cinq rapports avec les tiges et les bagues de changement de vitesse améliorées. Tolman affirme que le résultat donne un changement de vitesse amélioré. En option, les acheteurs peuvent obtenir un différentiel Quaife Automatic Torque Biasing pour une meilleure traction.</p> <p>Tolman règle les amortisseurs Bilstein en fonction de sa 205 GTI. Il installe également des bras inférieurs réglables et une barre anti-roulis arrière sur mesure. Une mise à niveau optionnelle des freins utilise des étriers AP Racing et des lignes en acier inoxydable.</p> <p>Pour est de l'extérieur, le parti pris est clairement de rester au plus près du modèle d'origine. Les phares à LED sont l'une des améliorations les plus importantes. À l'intérieur, on trouve des équipements modernes comme le Bluetooth. Un tableau de bord numérique Motec LCD et un écran tactile d'info-divertissement sont disponibles en option.</p> <section class="relatedContent-new trinity-skip-it" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22583441%22%2C%22title%22%3A%22Peugeot%20205%20GTI%20%3A%20une%20version%201.9%20vendue%2083%20000%20euros%22%2C%22alias%22%3A%22peugeot-205-gti-vente%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FojjBPp%2Fs5%2Fpeugeot-205-gti-1.9-1987.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22579651%22%2C%22title%22%3A%22Zoom%20sur%20le%201%2C9%20litre%20de%20la%20Peugeot%20205%20GTI...%20et%20toute%20sa%20famille%22%2C%22alias%22%3A%22moteur-peugeot-205-gti%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F1ZzmzK%2Fs5%2Fi-4-cilindri-della-famiglia-di-motori-xu-di-psa.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Plus sur la Peugeot 205 GTI :</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://fr.motor1.com/news/583441/peugeot-205-gti-vente/"> <span class="related-item-img lazyload"> <picture> <source type="image/webp" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/ojjBPp/s6/peugeot-205-gti-1.9-1987.webp 1x, https://cdn.motor1.com/images/mgl/ojjBPp/s6/peugeot-205-gti-1.9-1987.webp 2x, https://cdn.motor1.com/images/mgl/ojjBPp/s4/peugeot-205-gti-1.9-1987.webp 3x"> <source type="image/jpeg" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/ojjBPp/s6/peugeot-205-gti-1.9-1987.jpg 1x, https://cdn.motor1.com/images/mgl/ojjBPp/s6/peugeot-205-gti-1.9-1987.jpg 2x, https://cdn.motor1.com/images/mgl/ojjBPp/s4/peugeot-205-gti-1.9-1987.jpg 3x"> <source type="image/webp" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/ojjBPp/s5/peugeot-205-gti-1.9-1987.webp 1x, https://cdn.motor1.com/images/mgl/ojjBPp/s6/peugeot-205-gti-1.9-1987.webp 2x, https://cdn.motor1.com/images/mgl/ojjBPp/s4/peugeot-205-gti-1.9-1987.webp 3x"> <source type="image/jpeg" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/ojjBPp/s5/peugeot-205-gti-1.9-1987.jpg 1x, https://cdn.motor1.com/images/mgl/ojjBPp/s6/peugeot-205-gti-1.9-1987.jpg 2x, https://cdn.motor1.com/images/mgl/ojjBPp/s4/peugeot-205-gti-1.9-1987.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/ojjBPp/s7/peugeot-205-gti-1.9-1987.jpg" loading="lazy" width="16" height="9" alt="peugeot 205 gti vente" pinger-seen="true"> </picture></span> <span class="title-related-item">Peugeot 205 GTI : une version 1.9 vendue 83 000 euros</span> </a></div> <div class="related-item"><a href="https://fr.motor1.com/news/579651/moteur-peugeot-205-gti/"> <span class="related-item-img lazyload"> <picture> <source type="image/webp" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/1ZzmzK/s6/i-4-cilindri-della-famiglia-di-motori-xu-di-psa.webp 1x, https://cdn.motor1.com/images/mgl/1ZzmzK/s6/i-4-cilindri-della-famiglia-di-motori-xu-di-psa.webp 2x, https://cdn.motor1.com/images/mgl/1ZzmzK/s4/i-4-cilindri-della-famiglia-di-motori-xu-di-psa.webp 3x"> <source type="image/jpeg" media="(min-width: 1024px)" data-srcset="https://cdn.motor1.com/images/mgl/1ZzmzK/s6/i-4-cilindri-della-famiglia-di-motori-xu-di-psa.jpg 1x, https://cdn.motor1.com/images/mgl/1ZzmzK/s6/i-4-cilindri-della-famiglia-di-motori-xu-di-psa.jpg 2x, https://cdn.motor1.com/images/mgl/1ZzmzK/s4/i-4-cilindri-della-famiglia-di-motori-xu-di-psa.jpg 3x"> <source type="image/webp" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/1ZzmzK/s5/i-4-cilindri-della-famiglia-di-motori-xu-di-psa.webp 1x, https://cdn.motor1.com/images/mgl/1ZzmzK/s6/i-4-cilindri-della-famiglia-di-motori-xu-di-psa.webp 2x, https://cdn.motor1.com/images/mgl/1ZzmzK/s4/i-4-cilindri-della-famiglia-di-motori-xu-di-psa.webp 3x"> <source type="image/jpeg" media="(max-width: 1023px)" data-srcset="https://cdn.motor1.com/images/mgl/1ZzmzK/s5/i-4-cilindri-della-famiglia-di-motori-xu-di-psa.jpg 1x, https://cdn.motor1.com/images/mgl/1ZzmzK/s6/i-4-cilindri-della-famiglia-di-motori-xu-di-psa.jpg 2x, https://cdn.motor1.com/images/mgl/1ZzmzK/s4/i-4-cilindri-della-famiglia-di-motori-xu-di-psa.jpg 3x"> <img src="https://cdn.motor1.com/images/mgl/1ZzmzK/s7/i-4-cilindri-della-famiglia-di-motori-xu-di-psa.jpg" loading="lazy" width="16" height="9" alt="moteur peugeot 205 gti" pinger-seen="true"> </picture></span> <span class="title-related-item">Zoom sur le 1,9 litre de la Peugeot 205 GTI... et toute sa famille</span> </a></div> </div> </section> <p>Lors de la préparation des voitures, M. Tolman met à nu le métal de la voiture donneuse 205 et la recouvre d'une protection anticorrosion, d'une protection contre les gravillons et d'un revêtement céramique. En tout, chaque construction prend environ 700 heures.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/Mobile_Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"inarticle-small-res"}'></div></div> <p>Peugeot a lancé la 205 GTI en 1984 avec un moteur quatre cylindres de 1,6 litre développant 105 chevaux (77 kilowatts). En 1986, une version 1,9 litre est arrivée avec 130 chevaux (96 kW). En plus du moteur plus puissant, ce modèle reçoit des freins à disque à l'avant et à l'arrière.</p> <p>La 205 GTI améliorée de Tolman débute à 55 000 £ plus taxes (63 345 € au taux de change actuel). L'entreprise indique qu'elle envisage de réaliser des restomods d'autres petites sportives des années 80 et 90.</p> <p>&nbsp;</p> </div> <div class="entityInfoBlock m-top"> <p class="source-link"> Source: <span class="item"><span class="source">Tolman Engineering</span></span> </p> </div> <!-- new gallery place, attached gallery --> <!-- Author info bottom --> <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml"> <div class="postAuthorThumb"> <a class="userRThumb" href="/info/team/mael-pilven/"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/atr/4KA/s3/mael-pilven.webp"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/atr/4KA/s3/mael-pilven.jpg"> <img loading="lazy" class="image-inner" src="https://cdn-3.motorsport.com/static/images/sizers/1x1_2.gif" alt="Mael Pilven" width="1" height="1" /> </picture> </a> </div> <div class="postAuthorInfo"> <div class="postAuthor"> <span class="name"> <span class="label">Par</span>: Chris Bruce </span> </div> <div class="postAuthor"> <span class="name"><span class="label">Traduit par</span>: <a class="author" content="" href="/info/team/mael-pilven/">Mael Pilven</a> </span> </div> </div> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1669141191" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1669141191"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F&text=Ce+restomod+Peugeot+205+GTI+grimpe+%C3%A0+200+chevaux&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F&title=Ce+restomod+Peugeot+205+GTI+grimpe+%C3%A0+200+chevaux&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="400" href="mailto:?body=Hey%2C%20j%27ai%20pens%C3%A9%20que%20vous%20aimeriez%20voir%20cet%20article%20sur%20Motor1.com%20France.%20Bonne%20lecture%20%21%0A%0ACe%20restomod%20Peugeot%20205%20GTI%20grimpe%20%C3%A0%20200%20chevaux%0A%0Ahttps%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F&subject=Ce%20restomod%20Peugeot%20205%20GTI%20grimpe%20%C3%A0%20200%20chevaux"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div> </div> <div class="clear"></div> <div class="parent-shareBox parent-shareBox-bottom"> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1669140947" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1669140947"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F&text=Ce+restomod+Peugeot+205+GTI+grimpe+%C3%A0+200+chevaux&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F&title=Ce+restomod+Peugeot+205+GTI+grimpe+%C3%A0+200+chevaux&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="400" href="mailto:?body=Hey%2C%20j%27ai%20pens%C3%A9%20que%20vous%20aimeriez%20voir%20cet%20article%20sur%20Motor1.com%20France.%20Bonne%20lecture%20%21%0A%0ACe%20restomod%20Peugeot%20205%20GTI%20grimpe%20%C3%A0%20200%20chevaux%0A%0Ahttps%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F&subject=Ce%20restomod%20Peugeot%20205%20GTI%20grimpe%20%C3%A0%20200%20chevaux"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div> </div> <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/fr/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/fr/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"article_socials"}'></div></div></div> <!-- new outbrain setup --> <div class="outbrain_service" style="min-height: 1px;"> <div class="OUTBRAIN" data-src="" data-widget-id="AR_23"> </div> </div> </div> </div> <div class="sidebar" id="post_sidebar"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"sidebar"}'></div></div> <div class="m1-find-vehicle-eu small collapsed hidden-nt_m"> <div class="m1-find-vehicle-wrapper"> <span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span> <p class="title find_vehicle_title">Cherchez une voiture</p> <span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span> </div> <div class="m1-find-vehicle-eu-wrapper nt-hide-d"> <section> <form data-drivek-url="" data-cse-type="none"> <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Sélectionner une marque" ></select> <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Sélectionner un modèle" ></select> <input type="submit" disabled disabled value="Recherche" class="cars_form_submit"> </form> </section> </div> </div>  <div class="trending-content"> <div class="content-header"> <p class="trending-content_header">Tendance</p> </div> <div class="trending-content_item" id="trending-622919"> <a class="trending-content_thumb thumb zoom" href="/news/622919/hypercar-777-monza-andrea-levy/"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/Mk3bym/s6/777-hypercar-la-prima-creazione-di-777-motors.webp 1x, https://cdn.motor1.com/images/mgl/Mk3bym/s4/777-hypercar-la-prima-creazione-di-777-motors.webp 2x, https://cdn.motor1.com/images/mgl/Mk3bym/s4/777-hypercar-la-prima-creazione-di-777-motors.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/Mk3bym/s6/777-hypercar-la-prima-creazione-di-777-motors.jpg 1x, https://cdn.motor1.com/images/mgl/Mk3bym/s4/777-hypercar-la-prima-creazione-di-777-motors.jpg 2x, https://cdn.motor1.com/images/mgl/Mk3bym/s4/777-hypercar-la-prima-creazione-di-777-motors.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="777, une hypercar sans limites exclusivement pour la piste" width="16" height="9"/> </picture> </a> <a class="trending-content_link" href="/news/622919/hypercar-777-monza-andrea-levy/">777, une hypercar sans limites exclusivement pour la piste</a> </div> <div class="trending-content_item" id="trending-621624"> <a class="trending-content_thumb thumb zoom" href="/reviews/621624/essai-toyota-gr-yaris-turini/"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/P3oqjX/s6/toyota-gr-yaris.webp 1x, https://cdn.motor1.com/images/mgl/P3oqjX/s4/toyota-gr-yaris.webp 2x, https://cdn.motor1.com/images/mgl/P3oqjX/s4/toyota-gr-yaris.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/P3oqjX/s6/toyota-gr-yaris.jpg 1x, https://cdn.motor1.com/images/mgl/P3oqjX/s4/toyota-gr-yaris.jpg 2x, https://cdn.motor1.com/images/mgl/P3oqjX/s4/toyota-gr-yaris.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Essai Toyota GR Yaris : à l'assaut du Col de Turini" width="16" height="9"/> </picture> </a> <a class="trending-content_link" href="/reviews/621624/essai-toyota-gr-yaris-turini/">Essai Toyota GR Yaris : à l'assaut du Col de Turini</a> </div> <div class="trending-content_item" id="trending-622733"> <a class="trending-content_thumb thumb zoom" href="/features/622733/moteur-thermique-v12-v10-v8/"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/kNWwR/s6/audi-r8-green-hell-edition.webp 1x, https://cdn.motor1.com/images/mgl/kNWwR/s4/audi-r8-green-hell-edition.webp 2x, https://cdn.motor1.com/images/mgl/kNWwR/s4/audi-r8-green-hell-edition.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/kNWwR/s6/audi-r8-green-hell-edition.jpg 1x, https://cdn.motor1.com/images/mgl/kNWwR/s4/audi-r8-green-hell-edition.jpg 2x, https://cdn.motor1.com/images/mgl/kNWwR/s4/audi-r8-green-hell-edition.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Dix moteurs thermiques emblématiques qui n'ont pas (encore) cédé à l'électrification" width="16" height="9"/> </picture> </a> <a class="trending-content_link" href="/features/622733/moteur-thermique-v12-v10-v8/">Dix moteurs thermiques emblématiques qui n'ont pas (encore) cédé à l'électrification</a> </div> <div class="trending-content_item" id="trending-622709"> <a class="trending-content_thumb thumb zoom" href="/news/622709/parking-usine-stellantis-sochaux/"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/QeYNwB/s6/usine-stellantis-peugeot-sochaux.webp 1x, https://cdn.motor1.com/images/mgl/QeYNwB/s4/usine-stellantis-peugeot-sochaux.webp 2x, https://cdn.motor1.com/images/mgl/QeYNwB/s4/usine-stellantis-peugeot-sochaux.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/QeYNwB/s6/usine-stellantis-peugeot-sochaux.jpg 1x, https://cdn.motor1.com/images/mgl/QeYNwB/s4/usine-stellantis-peugeot-sochaux.jpg 2x, https://cdn.motor1.com/images/mgl/QeYNwB/s4/usine-stellantis-peugeot-sochaux.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="Les parkings d'expédition de l'usine Stellantis de Sochaux débordent" width="16" height="9"/> </picture> </a> <a class="trending-content_link" href="/news/622709/parking-usine-stellantis-sochaux/">Les parkings d'expédition de l'usine Stellantis de Sochaux débordent</a> </div> <div class="trending-content_item" id="trending-622441"> <a class="trending-content_thumb thumb zoom" href="/news/622441/volkswagen-projet-trinity-retard/"> <picture class="lazyload"> <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/1ZzePw/s6/new-volkswagen-factory-for-2026-trinity.webp 1x, https://cdn.motor1.com/images/mgl/1ZzePw/s4/new-volkswagen-factory-for-2026-trinity.webp 2x, https://cdn.motor1.com/images/mgl/1ZzePw/s4/new-volkswagen-factory-for-2026-trinity.webp 3x"> <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/1ZzePw/s6/new-volkswagen-factory-for-2026-trinity.jpg 1x, https://cdn.motor1.com/images/mgl/1ZzePw/s4/new-volkswagen-factory-for-2026-trinity.jpg 2x, https://cdn.motor1.com/images/mgl/1ZzePw/s4/new-volkswagen-factory-for-2026-trinity.jpg 3x"> <img src="https://cdn.motor1.com/images/static/16x9-tr.png" loading="lazy" alt="L'ambitieux projet Trinity de Volkswagen retardé ?" width="16" height="9"/> </picture> </a> <a class="trending-content_link" href="/news/622441/volkswagen-projet-trinity-retard/">L'ambitieux projet Trinity de Volkswagen retardé ?</a> </div> </div>  <div class="adv-should-fixed"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"sidebar"}'></div></div> </div> </div> <div class="adv-fixed-wrapper"></div> <div class="clear"></div> </div> </div> <div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="fr"> <div id="sponsored_content"> </div> <div class="content-area"> <div class="content-area-box"> <!-- coral raus test --> <div> <div id="comments" class="comments-container no-apb"> <a id="show-disqus" class="commentsNumber" href="#" data-visible="true" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/">Commentez!</a> <div id="disqus_thread" class="disqus-wrapper" data-cid="article-622820" data-url="/news/622820/peugeot-205-gti-tolman-edition/" data-title="Ce restomod Peugeot 205 GTI grimpe à 200 chevaux"> </div> </div> </div> <!-- new outbrain setup --> </div> <div class="sidebar"> <div class="mobile-adv"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"sidebar"}'></div></div> </div> <div class="lazy-load-adv"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"sidebar"}'></div></div> </div> </div> <div class="clear"></div> </div> </div> <div class="pre-center mobile-skyscraper-box"> <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":622820,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["peugeot"],"m1_categories":["classics","aftermaket-tuning"],"m1_banner_position":"sidebar"}'></div></div> </div> <div class="cpre-center print-hide"> </div> <div class="pre-center padding print-hide"> <div class="content-area"> <div class="content-area-box"> <div class="bottom-heading__wrapper"> <p class="text-uppercase bottom-heading">À propos de cet article</p> </div> <table class="additionalInfo"> <tr> <td>Marque</td> <td> <div class="list"> <a href="/peugeot/">Peugeot</a> </div> </td> </tr> <tr> <td>Catégorie</td> <td><div class="list"> <a href="/news/category/classics/">Classiques</a> <a href="/news/category/aftermaket-tuning/">Pièces Détachées / Tuning</a> </div></td> </tr> </table> </div> <div class="sidebar"> </div> <div class="clear"></div> </div> </div> <div id="stop_share_box" class="print-hide"></div> </div> <div class="m1-left-side"> <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu"> <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div> <div class="m1-left-side-top"> <div class="m1-user-side-label"> <span class="label flex-parent two-line"> <a class="login" href="/connect/msnt/">Connexion</a> <span class="hide_mobile">ou</span> <a class="register" href="/connect/msnt/?is_registration=1">S'abonner</a> </span> <span class="hide_mobile userpic icon-user"></span> </div> </div> <div class="m1-left-side-box"> <ul class="m1-navigation-main print-hide"> <li class="m1-navigation-main__animated-block grand top left mobile "> <a href="/news/" > Actualités </a> </li> <li class="m1-navigation-main__animated-block grand top left mobile "> <a href="/reviews/" > Essais </a> </li> <li class="m1-navigation-main__animated-block grand left mobile "> <a href="/features/" > Dossiers </a> </li> <li class="m1-navigation-main__animated-block grand top left"> <a href="/auto-shows/" > Salons </a> </li> <li class="m1-navigation-main__animated-block top _blank"> <a href="https://insideevs.fr/" rel = 'nofollow' > INSIDEEVS </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/news/category/spy-photos/" > Photos Espion </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/news/category/concept-car/" > Concept-cars </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/news/category/supercars/" > Supercars </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/makes/" > Marques </a> </li> <li class="m1-navigation-main__animated-block left"> <a href="/body-styles/" > Type de carrosserie </a> </li> <li class="m1-navigation-main__animated-block photos ico left"> <a href="/photos/" rel = 'nofollow' > Photos </a> </li> <li class="m1-navigation-main__animated-block videos ico left"> <a href="/videos/" > Vidéos </a> </li> </ul> <div class="m1-menus-box"> <div class="m1-navigation-main__animated-block m1-extra-menus-box"> <a href="/" class="m1-side-logo"> <svg width="200" height="40" viewBox="0 0 200 40" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M161.523 19.904C160.354 18.752 158.797 18.128 157.142 18.128C155.487 18.128 153.929 18.752 152.761 19.904C151.593 21.056 150.96 22.592 150.96 24.224C150.96 25.856 151.593 27.392 152.761 28.544C153.929 29.696 155.487 30.32 157.142 30.32C158.797 30.32 160.354 29.696 161.523 28.544L159.065 26.12C158.554 26.624 157.872 26.912 157.142 26.912C156.412 26.912 155.73 26.624 155.219 26.12C154.173 25.088 154.173 23.384 155.219 22.352C155.73 21.848 156.412 21.56 157.142 21.56C157.872 21.56 158.554 21.848 159.065 22.352L161.523 19.904Z" fill="white"/> <path d="M168.532 18.104C165.125 18.104 162.35 20.84 162.35 24.2C162.35 27.56 165.125 30.296 168.532 30.296C171.939 30.296 174.713 27.56 174.713 24.2C174.689 20.84 171.939 18.104 168.532 18.104ZM168.532 26.864C167.047 26.864 165.83 25.664 165.83 24.2C165.83 22.736 167.047 21.536 168.532 21.536C170.016 21.536 171.233 22.736 171.233 24.2C171.233 25.664 170.016 26.864 168.532 26.864Z" fill="white"/> <path d="M188.464 18.104C187.15 18.104 185.957 18.584 185.032 19.4C184.132 18.608 182.915 18.104 181.601 18.104C178.753 18.104 176.441 20.384 176.441 23.192V30.152H179.897V23.192C179.897 22.28 180.652 21.536 181.577 21.536C182.501 21.536 183.256 22.28 183.256 23.192V30.152H186.712V23.192C186.712 22.28 187.466 21.536 188.391 21.536C189.316 21.536 190.07 22.28 190.07 23.192V30.152H193.526V23.192C193.624 20.384 191.312 18.104 188.464 18.104Z" fill="white"/> <path d="M67.9699 11.168H63.9542V6.08002H58.454V30.08H63.9542V16.616H67.9699V11.168Z" fill="white"/> <path d="M45.8228 10.952C40.42 10.952 36.0149 15.296 36.0149 20.624C36.0149 25.952 40.42 30.296 45.8228 30.296C51.2257 30.296 55.6308 25.952 55.6308 20.624C55.6308 15.296 51.2257 10.952 45.8228 10.952ZM45.8228 24.872C43.4621 24.872 41.5151 22.976 41.5151 20.624C41.5151 18.296 43.4378 16.376 45.8228 16.376C48.1836 16.376 50.1306 18.272 50.1306 20.624C50.1306 22.952 48.2079 24.872 45.8228 24.872Z" fill="white"/> <path d="M79.5788 10.952C74.1759 10.952 69.7709 15.296 69.7709 20.624C69.7709 25.952 74.1759 30.296 79.5788 30.296C84.9817 30.296 89.3868 25.952 89.3868 20.624C89.3868 15.296 84.9817 10.952 79.5788 10.952ZM79.5788 24.872C77.2181 24.872 75.2711 22.976 75.2711 20.624C75.2711 18.296 77.1938 16.376 79.5788 16.376C81.9396 16.376 83.8865 18.272 83.8865 20.624C83.8865 22.952 81.9639 24.872 79.5788 24.872Z" fill="white"/> <path d="M25.0145 10.952C22.9215 10.952 21.0231 11.72 19.5872 12.992C18.1513 11.72 16.253 10.952 14.16 10.952C9.63327 10.952 5.98267 14.576 5.98267 19.016V30.08H11.4829V19.016C11.4829 17.552 12.6754 16.376 14.16 16.376C15.6446 16.376 16.8371 17.552 16.8371 19.016V30.08H22.3374V19.016C22.3374 17.552 23.5299 16.376 25.0145 16.376C26.4991 16.376 27.6916 17.552 27.6916 19.016V30.08H33.1918V19.016C33.2162 14.552 29.5412 10.952 25.0145 10.952Z" fill="white"/> <path d="M103.965 11.216V11.168H102.212C100.777 11.168 97.126 11.432 94.5706 13.832C93.013 15.296 92.2098 17.048 92.2098 19.352V30.08H97.7344V21.512C97.7831 19.28 98.9269 16.904 101.385 16.712C101.58 16.688 101.872 16.688 102.164 16.664C102.505 14.768 103.113 12.92 103.965 11.216Z" fill="white"/> <path d="M145.752 24.152C144.998 23.12 143.829 22.568 142.637 22.568C142.564 22.568 142.467 22.592 142.393 22.592C141.712 22.64 141.006 22.856 140.398 23.288C138.889 24.368 138.402 26.336 139.181 27.944C139.278 28.16 139.4 28.352 139.546 28.544C140.203 29.432 141.177 29.96 142.199 30.08C142.345 30.104 142.491 30.104 142.661 30.104C143.44 30.104 144.219 29.864 144.9 29.384C146.58 28.184 146.969 25.856 145.752 24.152Z" fill="white"/> <path d="M137.745 31.472C137.672 31.4 137.599 31.304 137.526 31.232C134.581 34.136 130.517 35.936 126.039 35.936C117.131 35.912 109.903 28.736 109.928 19.952C109.928 15.704 111.631 11.696 114.698 8.69598C117.131 6.31998 120.198 4.78398 123.532 4.25598C124.384 4.11198 125.26 4.06398 126.161 4.06398C130.468 4.08798 134.533 5.74398 137.575 8.76798C140.471 11.648 142.126 15.44 142.272 19.496C143.562 19.4 144.852 19.64 145.995 20.168C145.995 20.144 145.995 20.096 145.995 20.072C146.02 14.84 143.951 9.91998 140.228 6.19998C136.48 2.47998 131.515 0.439981 126.209 0.415981C120.904 0.391981 115.914 2.43198 112.142 6.10398C108.37 9.79998 106.301 14.696 106.277 19.928C106.253 30.728 115.136 39.536 126.088 39.584C127.183 39.584 128.229 39.512 129.276 39.344C133.778 38.648 137.794 36.416 140.763 33.248C139.595 32.888 138.573 32.288 137.745 31.472Z" fill="#007EFF"/> <path d="M123.897 9.19997L119.735 10.88L120.149 11.888L122.461 10.952V30.32H129.689V6.82397L123.897 9.19997Z" fill="white"/> </svg> </a> <div class=part-of>du groupe</div> <a href="https://www.motorsportnetwork.com/#about-us" target="_blank" rel="nofollow noopener" class="m1-motorsport-side-logo"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 208.111 56.275" enable-background="new 0 0 208.111 56.275" xml:space="preserve"> <path id="logo_network_bar" d="M205.733,39.287H2.378C1.064,39.287,0,40.353,0,41.665v12.232 c0,1.314,1.064,2.378,2.378,2.378h203.355c1.313,0,2.378-1.064,2.378-2.378V41.665C208.111,40.353,207.046,39.287,205.733,39.287z"></path> <g fill="#ff0000"> <path id="test1" d="M132.5,44.7h-2.7v2.9h2.7c1.2,0,1.6-0.8,1.6-1.5C134,45.5,133.6,44.7,132.5,44.7z"></path> <path d="M118.4,44.4c-0.9,0-1.7,0.3-2.2,0.9c-0.6,0.6-1,1.6-0.9,2.6c0,1.6,0.9,3.3,3.2,3.3c2.3,0,3.1-1.7,3.1-3.3 c0-1-0.3-2-0.9-2.6C120,44.7,119.3,44.4,118.4,44.4z"></path> <path d="M205.7,39.3H2.4c-1.3,0-2.4,1.1-2.4,2.4v12.2c0,1.3,1.1,2.4,2.4,2.4h203.4c1.3,0,2.4-1.1,2.4-2.4V41.7 C208.1,40.4,207,39.3,205.7,39.3z M67.6,53h-1.2v0.3L66.1,53l-5-6.5V53h-2.3V42.5h1.8l4.7,6v-6h2.3V53z M79.7,44.7H74v2h5.5v2.1H74 v1.9h5.7V53h-7.9V42.5h7.9V44.7z M92.5,44.6h-3.2V53H87v-8.4h-3.2v-2.1h8.7V44.6z M107.2,53h-1.9l-1.3-3.3l-0.9-2.7l-0.9,2.7 L101,53h-1.9l0-0.1l-3.8-10.4h2.5l0,0.1l2.2,6.8l2.3-6.9h1.5l2.4,6.9l2.2-6.9h2.5L107.2,53z M118.4,53.2c-3.7,0-5.4-2.7-5.4-5.4 c0-2.7,1.7-5.5,5.4-5.5c1.5,0,2.9,0.5,3.8,1.5c1,1,1.6,2.5,1.5,4C123.7,50.5,122.1,53.2,118.4,53.2z M134.3,53l-3-3.4h-1.6V53h-2.3 V42.5h0.2c0.8,0,1.6,0,2.4,0c0.8,0,1.6,0,2.4,0c2.6,0,3.8,1.8,3.8,3.5c0,1.7-0.9,2.9-2.4,3.3l3.3,3.7H134.3z M146.5,53l-4-4.2V53 h-2.3V42.5h2.3v4l3.6-4h2.6v0.3l-4.4,4.8l5.2,5.4H146.5z"></path> </g> <g fill="#ffffff"> <polygon points="144.344,47.62 148.785,42.835 148.785,42.534 146.156,42.534 142.553,46.542 142.553,42.534 140.29,42.534 140.29,53.028 142.553,53.028 142.553,48.8 146.549,53.028 149.505,53.028"></polygon> <path d="M136.31,46.077c0-1.692-1.197-3.52-3.826-3.536c-0.805,0-1.608-0.004-2.413-0.007 c-0.805-0.004-1.609-0.008-2.414-0.008h-0.175v10.509h2.261v-3.391h1.586l2.958,3.391h2.857l-3.25-3.668 C135.434,48.946,136.31,47.761,136.31,46.077z M132.484,47.571h-2.74v-2.897h2.74c1.153,0,1.563,0.78,1.563,1.447 C134.046,46.79,133.637,47.571,132.484,47.571z"></path> <path d="M118.378,42.316c-3.705,0-5.392,2.863-5.392,5.524c0,2.691,1.667,5.406,5.392,5.406 c3.673,0,5.349-2.722,5.379-5.421c0.016-1.543-0.548-3.007-1.547-4.017C121.243,42.832,119.918,42.316,118.378,42.316z M118.378,51.144c-2.267,0-3.118-1.695-3.159-3.281c-0.026-1.015,0.313-1.96,0.929-2.592c0.56-0.575,1.31-0.866,2.229-0.866 c0.911,0,1.653,0.285,2.206,0.847c0.613,0.624,0.955,1.572,0.938,2.6C121.493,49.443,120.652,51.144,118.378,51.144z"></path> <polygon points="106.268,49.472 103.864,42.534 102.369,42.534 100.033,49.472 97.804,42.654 97.765,42.534 95.242,42.534 99.054,52.914 99.096,53.028 100.961,53.028 102.24,49.75 103.135,47.018 104.042,49.729 105.347,53.028 107.211,53.028 110.988,42.534 108.469,42.534"></polygon> <polygon points="83.776,44.622 86.994,44.622 86.994,53.029 89.255,53.029 89.255,44.622 92.473,44.622 92.473,42.533 83.776,42.533"></polygon> <polygon points="71.729,53.028 79.672,53.028 79.672,50.794 73.978,50.794 73.978,48.854 79.469,48.854 79.469,46.723 73.978,46.723 73.978,44.738 79.672,44.738 79.672,42.534 71.729,42.534"></polygon> <polygon points="65.362,48.496 60.651,42.534 58.84,42.534 58.84,53.028 61.103,53.028 61.103,46.522 66.123,52.975 66.436,53.363 66.436,53.028 67.625,53.028 67.625,42.519 65.362,42.519"></polygon> </g> <g fill="#ffffff"> <polygon points="208.111,5.433 203.93,5.433 203.93,0 198.155,0 198.155,25.494 203.93,25.494 203.93,11.22 208.111,11.22"></polygon> <path d="M193.818,5.433h-1.839c-1.516,0-5.336,0.275-8.003,2.825c-1.619,1.549-2.475,3.656-2.475,6.093v11.142h5.775 v-9.083c0.052-2.381,1.256-4.879,3.829-5.106c0.705-0.067,2.712-0.076,2.712-0.076V5.433z"></path> <path d="M166.894,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.269-4.607,10.269-10.269 S172.557,5.194,166.894,5.194z M166.894,19.965c-2.482,0-4.502-2.02-4.502-4.502s2.02-4.502,4.502-4.502 c2.482,0,4.501,2.02,4.501,4.502S169.376,19.965,166.894,19.965z"></path> <path d="M142.018,25.713c5.663,0,10.269-4.607,10.269-10.269s-4.607-10.269-10.269-10.269s-10.269,4.607-10.269,10.27 v17.408h5.769v-8.166l0.379,0.167C139.187,25.424,140.574,25.713,142.018,25.713z M137.518,15.354 c0.052-2.436,2.071-4.412,4.501-4.412c2.482,0,4.502,2.02,4.502,4.502s-2.02,4.501-4.502,4.501c-2.461,0-4.48-1.998-4.5-4.455 L137.518,15.354z"></path> <path d="M113.932,24.795l-3.04-1.372l2.561-4.675l2.296,1.222c1.709,0.929,4.752,1.038,5.046-0.553 c0.146-0.782-0.367-1.299-1.039-1.485l-3.86-1.114c-2.779-0.815-3.858-3.375-3.229-6.156c1.079-4.861,6.719-6.417,11.357-4.936 l2.932,0.927l-2.267,4.267l-1-0.482c-2.076-1.001-4.861-0.629-4.676,1.038c0.15,1.113,1.415,1.188,1.594,1.225l2.861,0.669 c3.855,0.89,4.376,4.524,3.67,7.267C126.024,25.128,118.828,27.02,113.932,24.795z"></path> <path d="M108.149,5.433h-1.839c-1.516,0-5.336,0.275-8.003,2.825c-1.619,1.549-2.475,3.418-2.475,5.855v11.381h5.775v-9.083 c0.052-2.381,1.256-4.879,3.829-5.106c0.705-0.067,2.712-0.076,2.712-0.076V5.433z"></path> <path d="M81.225,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.27-4.607,10.27-10.269 S86.888,5.194,81.225,5.194z M81.225,19.965c-2.482,0-4.501-2.02-4.501-4.502s2.019-4.502,4.501-4.502 c2.482,0,4.502,2.02,4.502,4.502S83.707,19.965,81.225,19.965z"></path> <polygon points="67.666,5.433 63.485,5.433 63.485,0.029 57.709,0.029 57.709,25.494 63.485,25.494 63.485,11.22 67.666,11.22"></polygon> <path d="M43.102,5.194c-5.663,0-10.269,4.607-10.269,10.269s4.607,10.269,10.269,10.269s10.269-4.607,10.269-10.269 S48.765,5.194,43.102,5.194z M43.102,19.965c-2.482,0-4.501-2.02-4.501-4.502s2.019-4.502,4.501-4.502 c2.482,0,4.502,2.02,4.502,4.502S45.584,19.965,43.102,19.965z"></path> <path d="M19.931,5.194c-2.184,0-4.171,0.824-5.683,2.17c-1.513-1.346-3.5-2.17-5.683-2.17C3.834,5.194,0,9.028,0,13.758 v11.736h5.761V13.758c0-1.548,1.255-2.803,2.803-2.803s2.803,1.255,2.803,2.803v11.736h5.761l0-11.736 c0-1.548,1.255-2.803,2.803-2.803c1.548,0,2.803,1.255,2.803,2.803v11.736h5.761V13.758C28.495,9.028,24.661,5.194,19.931,5.194z"></path> </g> </svg> </a> <div class="left-side-white-line"></div> <div class="m1-editions-switcher-mobile"> <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi=""> <span class="title">Édition:</span> <span class="edf edf-72"></span> </a> </div> <ul class="m1-social-menu"> <li class="facebook" ><a class="icon-facebook-redirect-link" href="https://www.facebook.com/motor1france" target="_blank" rel="nofollow noopener"></a></li> <li class="twitter" ><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1france" target="_blank" rel="nofollow noopener"></a></li> <li class="flipboard" ><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1France" target="_blank" rel="nofollow noopener"></a></li> <li class="gnews" ><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMPrHlAswyY-qAw" target="_blank" rel="nofollow noopener"></a></li> <li class="instagram" ><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1france/" target="_blank" rel="nofollow noopener"></a></li> <li class="youtube" ><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCQnSDNHHPHjwZyY6d2Jstcg?sub_confirmation=1" target="_blank" rel="nofollow noopener"></a></li> <li class="rss" ><a class="icon-rss-redirect-link" href="/rss/" ></a></li> </ul> <ul class="m1-info-menu"> <li><a href="/info/">À propos</a></li> <li><a href="https://newsletter.motor1.com/fr/" target="_blank">Newsletter</a></li> <li><a href="/info/advertising/">Publicité</a></li> <li><a href="/info/feedback/tip-us/">Aidez-nous</a></li> <li><a href="/info/contact/">Nous joindre</a></li> <li class="one-trust"> <!-- OneTrust Cookies Settings button start --> <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configuration des cookies</button> <!-- OneTrust Cookies Settings button end --> </li> <li><a href="/info/cookie-policy/">Politique de cookies</a></li> <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/fr" target="_blank">Politique de confidentialité</a></li> </ul> </div> <div class="m1-navigation-main__animated-block m1-colorscheme-switcher show"> <div class="radio-switcher radio-switcher_color"> <button id="darkcolorscheme"> Sombre </button> <div class="icon"> <svg class="lightmode" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M10.8358 5.16384C10.1163 4.44427 9.1004 3.97867 7.99988 3.97867C6.89936 3.97867 5.8835 4.42311 5.16393 5.16384C4.44436 5.88341 3.97876 6.89927 3.97876 7.99979C3.97876 9.1003 4.44436 10.1162 5.16393 10.8357C5.8835 11.5553 6.89936 12.0209 7.99988 12.0209C9.1004 12.0209 10.1163 11.5765 10.8358 10.8357C11.5554 10.1162 12.021 9.1003 12.021 7.99979C12.021 6.89927 11.5766 5.88341 10.8358 5.16384ZM10.0739 10.0738C9.54484 10.6029 8.8041 10.9204 7.99988 10.9204C7.19566 10.9204 6.45492 10.6029 5.92583 10.0738C5.39673 9.54474 5.07928 8.80401 5.07928 7.99979C5.07928 7.19556 5.39673 6.45483 5.92583 5.92574C6.45492 5.39664 7.19566 5.07919 7.99988 5.07919C8.8041 5.07919 9.54484 5.39664 10.0739 5.92574C10.603 6.45483 10.9205 7.19556 10.9205 7.99979C10.9205 8.80401 10.603 9.54474 10.0739 10.0738Z" fill="black"/> <path d="M15.4496 7.44992H13.82C13.5237 7.44992 13.2698 7.70389 13.2698 8.00018C13.2698 8.29647 13.5237 8.55044 13.82 8.55044H15.4496C15.7459 8.55044 15.9999 8.29647 15.9999 8.00018C15.9999 7.70389 15.7459 7.44992 15.4496 7.44992Z" fill="black"/> <path d="M7.99972 13.2698C7.70343 13.2698 7.44946 13.5237 7.44946 13.82V15.4496C7.44946 15.7459 7.70343 15.9999 7.99972 15.9999C8.29601 15.9999 8.54998 15.7459 8.54998 15.4496V13.82C8.54998 13.5237 8.29601 13.2698 7.99972 13.2698Z" fill="black"/> <path d="M13.6506 12.8888L12.4865 11.7248C12.2961 11.5132 11.9363 11.5132 11.7246 11.7248C11.513 11.9364 11.513 12.2751 11.7246 12.4867L12.8887 13.6507C13.1003 13.8623 13.4389 13.8623 13.6506 13.6507C13.8622 13.4391 13.8622 13.1004 13.6506 12.8888Z" fill="black"/> <path d="M7.99972 0C7.70343 0 7.44946 0.253965 7.44946 0.550258V2.17987C7.44946 2.47616 7.70343 2.73013 7.99972 2.73013C8.29601 2.73013 8.54998 2.47616 8.54998 2.17987V0.550258C8.54998 0.253965 8.29601 0 7.99972 0Z" fill="black"/> <path d="M13.6715 2.34934C13.4599 2.1377 13.1213 2.1377 12.9097 2.34934L11.7456 3.51335C11.534 3.72499 11.534 4.06361 11.7456 4.27525C11.9361 4.48688 12.2959 4.48688 12.5075 4.27525L13.6715 3.11124C13.8832 2.8996 13.8832 2.56098 13.6715 2.34934Z" fill="black"/> <path d="M2.17987 7.44992H0.550258C0.253965 7.44992 0 7.70389 0 8.00018C0 8.29647 0.232802 8.55044 0.550258 8.55044H2.17987C2.47616 8.55044 2.73013 8.29647 2.73013 8.00018C2.73013 7.70389 2.47616 7.44992 2.17987 7.44992Z" fill="black"/> <path d="M4.25382 11.7248C4.06335 11.5132 3.70356 11.5132 3.49193 11.7248L2.32792 12.8888C2.11628 13.1004 2.11628 13.4391 2.32792 13.6507C2.53956 13.8623 2.87818 13.8623 3.08981 13.6507L4.25382 12.4867C4.46546 12.2751 4.46546 11.9364 4.25382 11.7248Z" fill="black"/> <path d="M4.25382 3.51335L3.08981 2.34934C2.87818 2.1377 2.53956 2.1377 2.32792 2.34934C2.11628 2.56098 2.11628 2.8996 2.32792 3.11124L3.49193 4.27525C3.70356 4.48688 4.04218 4.48688 4.25382 4.27525C4.46546 4.06361 4.46546 3.72499 4.25382 3.51335Z" fill="black"/> </svg> <svg class="darkmode" width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M15.6765 9.10563C15.5123 9.06459 15.3482 9.10563 15.2046 9.20822C14.6711 9.65964 14.0555 10.029 13.3784 10.2752C12.7423 10.5214 12.0446 10.6446 11.306 10.6446C9.64391 10.6446 8.12551 9.96742 7.03801 8.87992C5.9505 7.79241 5.27337 6.27401 5.27337 4.61197C5.27337 3.91433 5.39649 3.2372 5.60168 2.62163C5.82739 1.96503 6.15569 1.36998 6.58659 0.857004C6.77126 0.631295 6.73022 0.302991 6.50451 0.118321C6.36088 0.0157259 6.19673 -0.0253121 6.03258 0.0157259C4.28846 0.487662 2.77006 1.53413 1.68256 2.92942C0.636088 4.30419 0 6.00726 0 7.87449C0 10.1111 0.902835 12.1424 2.3802 13.6198C3.85757 15.0972 5.88894 16 8.12551 16C10.0133 16 11.7574 15.3434 13.1527 14.2559C14.5685 13.1479 15.5944 11.5679 16.0253 9.76223C16.1279 9.45445 15.9638 9.16718 15.6765 9.10563ZM12.5371 13.3941C11.347 14.338 9.82858 14.9125 8.16655 14.9125C6.21725 14.9125 4.45262 14.1123 3.18044 12.8401C1.90826 11.5679 1.10802 9.80327 1.10802 7.85397C1.10802 6.23297 1.64152 4.75561 2.56487 3.56551C3.20096 2.74475 4.0012 2.06762 4.92455 1.59569C4.82196 1.82139 4.71936 2.0471 4.63729 2.29333C4.37054 3.03201 4.24743 3.81173 4.24743 4.63249C4.24743 6.58179 5.04767 8.36695 6.31984 9.63912C7.59202 10.9113 9.37717 11.7115 11.3265 11.7115C12.1883 11.7115 13.009 11.5679 13.7682 11.2806C14.035 11.178 14.3017 11.0754 14.5479 10.9523C14.0555 11.8962 13.3784 12.7375 12.5371 13.3941Z" fill="white"/> </svg> </div> <button id="lightcolorscheme"> Clair </button> </div> <div class="radio-switcher radio-switcher_auto"> <button id="autocolorscheme">Auto</button> </div> </div> <div class="m1-navigation-main__animated-block m1-msn-menus-box"> <ul class="m1-msn-menu"> <li><a href="https://fr.motorsport.com/" target="_blank" rel="nofollow noopener" >Motorsport.com</a></li> <li><a href="https://fr.motorsport.tv/" target="_blank" rel="nofollow noopener">Motorsport.tv</a></li> <li><a href="https://insideevs.fr" target="_blank" rel="nofollow noopener">Insideevs.com</a></li> <li><a href="https://www.rideapart.com/" target="_blank" rel="nofollow noopener">Rideapart.com</a></li> <li><a href="https://www.myev.com/" target="_blank" rel="nofollow noopener">Myev.com</a></li> </ul> </div> <div class="m1-navigation-main__animated-block m1-footer"> <!-- &copy; --> <!-- <a target="_blank" rel="nofollow noopener" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about"> --> <!-- </a> --> </div> </div> </div> </div> <div class="m1-drawer-overlay"></div> </div> <div class="m1-right-side"> <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu"> <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div> <div class="m1-editions-switcher active" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi> <span class="edf edf-72"></span> <span class="title">France</span> </div> <div class="m1-editions-label">Nos éditions internationales</div> <div class="m1-editions-box m1-scrollbar"> <ul class="m1-editions-list"> <li> <a href="https://www.motor1.com"> <span class="flags"> <span class="edf edf-230"></span> </span> <span class="label"> Edition: USA / Global </span> </a> </li> <li class="current"> <a href="https://fr.motor1.com"> <span class="flags"> <span class="edf edf-72"></span> <span class="edf edf-21"></span> <span class="edf edf-211"></span> <span class="edf edf-145"></span> <span class="edf edf-128"></span> </span> <span class="label"> Édition: France </span> </a> </li> <li> <a href="https://it.motor1.com"> <span class="flags"> <span class="edf edf-106"></span> </span> <span class="label"> Edizione: Italia </span> </a> </li> <li> <a href="https://de.motor1.com"> <span class="flags"> <span class="edf edf-80"></span> <span class="edf edf-14"></span> <span class="edf edf-211"></span> </span> <span class="label"> Ausgabe: Deutschland </span> </a> </li> <li> <a href="https://ru.motor1.com"> <span class="flags"> <span class="edf edf-182"></span> <span class="edf edf-20"></span> <span class="edf edf-227"></span> <span class="edf edf-112"></span> </span> <span class="label"> Версия: Россия </span> </a> </li> <li> <a href="https://motor1.uol.com.br"> <span class="flags"> <span class="edf edf-30"></span> <span class="edf edf-177"></span> </span> <span class="label"> Edição: Brasil </span> </a> </li> <li> <a href="https://uk.motor1.com"> <span class="flags"> <span class="edf edf-229"></span> <span class="edf edf-104"></span> </span> <span class="label"> Edition: UK </span> </a> </li> <li> <a href="https://me.motor1.com"> <span class="flags"> <span class="edf edf-190"></span> <span class="edf edf-228"></span> <span class="edf edf-17"></span> <span class="edf edf-179"></span> <span class="edf edf-122"></span> </span> <span class="label"> النسخة: الشرق الأوسط </span> </a> </li> <li> <a href="https://tr.motor1.com"> <span class="flags"> <span class="edf edf-222"></span> </span> <span class="label"> EDİSYON: TÜRKİYE </span> </a> </li> <li> <a href="https://es.motor1.com"> <span class="flags"> <span class="edf edf-132"></span> </span> <span class="label"> Edición: España </span> </a> </li> <li> <a href="https://hu.motor1.com"> <span class="flags"> <span class="edf edf-97"></span> </span> <span class="label"> Edition: Magyarország </span> </a> </li> <li> <a href="https://ar.motor1.com"> <span class="flags"> <span class="edf edf-10"></span> </span> <span class="label"> Edition: Argentina </span> </a> </li> <li> <a href="https://id.motor1.com"> <span class="flags"> <span class="edf edf-101"></span> </span> <span class="label"> Edition: Indonesia </span> </a> </li> <li> </li> </ul> </div> </div> <div class="m1-drawer-overlay"></div> </div> <m1-check-availability-response-dialog user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}' edition="fr" oem-url="/buy/new/lead/" vin-url="/buy/used/lead/" ></m1-check-availability-response-dialog> <div id="share_box_content_wrapper"> <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1669140927" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" class="share-button share-button-gallery" aria-label="share" rel="nofollow noopener"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1669140927"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="1" data-share-network="Facebook" aria-label="Facebook share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="2" data-share-network="Twitter" aria-label="Twitter share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F&text=Ce+restomod+Peugeot+205+GTI+grimpe+%C3%A0+200+chevaux&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="3" data-share-network="LinkedIn" aria-label="LinkedIn share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="7" data-share-network="Flipboard" aria-label="Flipboard share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F&title=Ce+restomod+Peugeot+205+GTI+grimpe+%C3%A0+200+chevaux&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="6" data-share-network="Reddit" aria-label="Reddit share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-value="6" data-share-network="WhatsApp" aria-label="WhatsApp share" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" rel="nofollow noopener" data-extra-params="id:'622820',type_id:'1'" data-share-url="https://fr.motor1.com/news/622820/peugeot-205-gti-tolman-edition/" data-width="600" data-height="400" href="mailto:?body=Hey%2C%20j%27ai%20pens%C3%A9%20que%20vous%20aimeriez%20voir%20cet%20article%20sur%20Motor1.com%20France.%20Bonne%20lecture%20%21%0A%0ACe%20restomod%20Peugeot%20205%20GTI%20grimpe%20%C3%A0%20200%20chevaux%0A%0Ahttps%3A%2F%2Ffr.motor1.com%2Fnews%2F622820%2Fpeugeot-205-gti-tolman-edition%2F&subject=Ce%20restomod%20Peugeot%20205%20GTI%20grimpe%20%C3%A0%20200%20chevaux"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div> </div> <!--<div class="adminInfoBoxx"></div>--> <div class="m1-footer-messages"></div> <script> window.gadsId = false; </script> <script> // var m1FooterMessages = []; // m1FooterMessages.push({ // message: "", // name: "cookie_accept" // }); </script> <script> var m1FooterMessages = []; </script> <script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_361/design/build/jslangs/fr_FR_2109235e39e23adf03f5a51937152008.js"></script> <script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_361/design/dist/js/1_c1200f325b2a78629a6d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_361/design/dist/js/6_c1200f325b2a78629a6d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_361/design/dist/js/0_c1200f325b2a78629a6d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_361/design/dist/js/2_c1200f325b2a78629a6d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_361/design/dist/js/3_c1200f325b2a78629a6d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_361/design/dist/js/4_c1200f325b2a78629a6d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_361/design/dist/js/5_c1200f325b2a78629a6d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_361/design/dist/js/15_c1200f325b2a78629a6d.js"></script> <script> gtmDataLayer = [{ 'domain': 'motor1.com', 'currentEdition': 'fr', 'currentEnv': 'production', 'pageType': 'detail', 'entityType': 'article', 'make': 'Peugeot', 'pageId': 'index_articles_detail', 'entityAuthors': ["Chris Bruce"], 'pageUrl': 'http://fr.motor1.com:8080/news/622820/peugeot-205-gti-tolman-edition/', 'pageUrlCanonical': 'http://fr.motor1.com:8080/news/622820/peugeot-205-gti-tolman-edition/', 'pageLanguage': 'fr_FR', 'entityCategories': ["Classiques","Pièces Détachées \/ Tuning"], 'articleType': 'news', 'entityTitle': 'Ce restomod Peugeot 205 GTI grimpe à 200 chevaux', 'pageTitle': 'Ce restomod Peugeot 205 GTI grimpe à 200 chevaux', 'm1DataSign': '0f1261d908d6804cd231a52be3c6436d', 'projectNameShort': 'm1', 'articleId': '622820', 'sessionId': '7b911195d7055d128264ab0162098c5d', 'msntClientId': '82', 'isAdsEnabled': '1', 'isUserFromUS': '1' }]; </script> <script type="module">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script> <script type="module"> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K'); </script> </body> </html> 