<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="fr">
<head>
    <meta charset="utf-8">
    <title>La Mercedes CLK 63 AMG Black Series de Roger Federer est à vendre</title>

            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    <style>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</style>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
    

    

        <script>
        window.polymerLocale = 'fr-FR';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/polymer2/locales1621965512/fr-FR.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="La Mercedes-AMG CLK 63 Black Series de Roger Federer recherche un nouveau propriétaire. Elle sera vendue aux enchères par Bonhams le 20 juin 2021.">
<meta property="og:title" content="La Mercedes CLK 63 AMG Black Series de Roger Federer est à vendre">
<meta property="og:type" content="article">
<meta property="og:url" content="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/G4RgV/s1/mercedes-clk-63-amg-black-series.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/G4RgV/s1/mercedes-clk-63-amg-black-series.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/G4RgV/s1/mercedes-clk-63-amg-black-series.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="La Mercedes CLK 63 AMG Black Series de Roger Federer est à vendre: À ne pas manquer">
<meta property="og:description" content="La Mercedes-AMG CLK 63 Black Series de Roger Federer recherche un nouveau propriétaire. Elle sera vendue aux enchères par Bonhams le 20 juin 2021.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="1788144198067905">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="La Mercedes CLK 63 AMG Black Series de Roger Federer est à vendre">
<meta property="twitter:description" content="La vente aux enchères se déroulera du côté suisse.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/G4RgV/s3/mercedes-clk-63-amg-black-series.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" hreflang="fr" rel="alternate">
<link href="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" hreflang="x-default" rel="alternate">
<link href="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" rel="canonical">
<link href="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/amp/" rel="amphtml">
    <script>
        let bundleRange = `                    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/css/0_fcf7315a9fe2db3af9db.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/css/2_fcf7315a9fe2db3af9db.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/css/3_fcf7315a9fe2db3af9db.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/css/12_fcf7315a9fe2db3af9db.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/css/21_fcf7315a9fe2db3af9db.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/css/index_articles_detail_fcf7315a9fe2db3af9db.css">                                `;

        document.addEventListener('DOMContentLoaded', (event) => {
            $('head').append(bundleRange);
        });
    </script>


    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                                                                    "
        data-spotim-id="" data-edtn="fr"
        data-track-url=""         data-rtl="false"

        >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/fr/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>


<div class="m1-header-main">
            <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" 
                            src="data:image/png;base64,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"
                            alt="Motor1.com Logo"
                        >
                    </a>
                </div>
            </div>
            <div class="box-item-center-wrapper-align">
                <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                                    Actualités                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                                    Essais                            </a>
        </li>
                    <li class="grand left mobile">
            <a href="/features/" >
                                    Dossiers                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                                    Salons                            </a>
        </li>
                    <li class="top _blank">
            <a href="https://insideevs.fr/" target = "_blank">
                                    INSIDEEVS                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/" >
                                    Photos Espion                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/" >
                                    Concept-cars                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/supercars/" >
                                    Supercars                            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                                    Marques                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                                    Type de carrosserie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                                    Photos                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                                    Vidéos                            </a>
        </li>
    </ul>
                <div class="m1-navigation-main-part-right">
                    <div class="rewards-container">

                    </div>
                                    </div>

                
                
            </div>
                            <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-72"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-72"></span>
                                                <span class="title">France</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/fr/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/fr/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/fr/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"La Mercedes CLK 63 AMG Black Series de Roger Federer est \u00e0 vendre","description":"La Mercedes-AMG CLK 63 Black Series de Roger Federer recherche un nouveau propri\u00e9taire. Elle sera vendue aux ench\u00e8res par Bonhams le 20 juin 2021.","author":{"@type":"Person","name":"Khalil Bouguerra"},"url":"https:\/\/fr.motor1.com\/news\/510045\/mercedes-clk63-roger-federer-vente\/","datePublished":"2021-05-29T10:00:00Z","dateModified":"2021-05-29T10:00:01Z","publisher":{"@type":"Organization","name":"Motor1.com France","logo":{"@type":"ImageObject","url":"https:\/\/fr.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":["https:\/\/cdn.motor1.com\/images\/mgl\/G4RgV\/s1\/mercedes-clk-63-amg-black-series.webp","https:\/\/cdn.motor1.com\/images\/mgl\/G4RgV\/s1\/4x3\/mercedes-clk-63-amg-black-series.webp","https:\/\/cdn.motor1.com\/images\/mgl\/G4RgV\/s1\/1x1\/mercedes-clk-63-amg-black-series.webp"],"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/fr.motor1.com\/news\/510045\/mercedes-clk63-roger-federer-vente\/"},"wordCount":"356"}</script>




        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/fr.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Mercedes-AMG","item":"https:\/\/fr.motor1.com\/mercedes-amg\/"},{"@type":"ListItem","position":3,"name":"Actualit\u00e9s","item":"https:\/\/fr.motor1.com\/mercedes-amg\/news\/"},{"@type":"ListItem","position":4,"name":"\u00c0 ne pas manquer","item":"https:\/\/fr.motor1.com\/mercedes-amg\/news\/category\/featured\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Accueil</a><span class="sep"></span><a href="/mercedes-amg/">Mercedes-AMG</a><span class="sep"></span><a href="/mercedes-amg/news/">Actualités</a><span class="sep"></span><a href="/mercedes-amg/news/category/featured/">À ne pas manquer</a>    </div>
        <h1 class="m1-article-title">La Mercedes CLK 63 AMG Black Series de Roger Federer est à vendre</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage scrollTieBox">
                        <picture>
                            <source type="image/webp" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/G4RgV/s1/mercedes-clk-63-amg-black-series.webp">
                            <source type="image/jpeg" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/G4RgV/s1/mercedes-clk-63-amg-black-series.jpg">
                            <source type="image/webp" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/G4RgV/s3/mercedes-clk-63-amg-black-series.webp">
                            <source type="image/jpeg" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/G4RgV/s3/mercedes-clk-63-amg-black-series.jpg 1x, https://cdn.motor1.com/images/mgl/G4RgV/s1/mercedes-clk-63-amg-black-series.jpg 2x, https://cdn.motor1.com/images/mgl/G4RgV/s1/mercedes-clk-63-amg-black-series.jpg 3x">
                            <source type="image/webp" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/G4RgV/s4/mercedes-clk-63-amg-black-series.webp">
                            <source type="image/jpeg" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/G4RgV/s4/mercedes-clk-63-amg-black-series.jpg 1x, https://cdn.motor1.com/images/mgl/G4RgV/s2/mercedes-clk-63-amg-black-series.jpg 2x, https://cdn.motor1.com/images/mgl/G4RgV/s1/mercedes-clk-63-amg-black-series.jpg 3x">
                            <source type="image/webp" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/G4RgV/s6/mercedes-clk-63-amg-black-series.webp">
                            <source type="image/jpeg" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/G4RgV/s6/mercedes-clk-63-amg-black-series.jpg, https://cdn.motor1.com/images/mgl/G4RgV/s4/mercedes-clk-63-amg-black-series.jpg 2x, https://cdn.motor1.com/images/mgl/G4RgV/s3/mercedes-clk-63-amg-black-series.jpg 3x">
                            <img src="https://cdn.motor1.com/images/mgl/G4RgV/s3/mercedes-clk-63-amg-black-series.jpg" alt="Mercedes CLK 63 AMG Black Series" />
                        </picture>
                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1622289600"></span><span class="date-data">29 Mai 2021</span><span class="small"> à</span> 12:00 </div>                                                                            <div class="shareTrendingBox">
                                                                                                            <a href="/news/510045/mercedes-clk63-roger-federer-vente/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/"></a>
                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1622282553" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1622282553"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F&text=La+Mercedes+CLK+63+AMG+Black+Series+de+Roger+Federer+est+%C3%A0+vendre&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F&title=La+Mercedes+CLK+63+AMG+Black+Series+de+Roger+Federer+est+%C3%A0+vendre&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F&subject=La%20Mercedes%20CLK%2063%20AMG%20Black%20Series%20de%20Roger%20Federer%20est%20%C3%A0%20vendre"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/khalil-bouguerra/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/lBg/s4/khalil-bouguerra1.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/lBg/s4/khalil-bouguerra1.jpg">
                        <img src="https://cdn.motor1.com/images/atr/lBg/s4/khalil-bouguerra1.jpg" alt="Khalil Bouguerra" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Par</span>:
                                            <a class="author" content="Khalil Bouguerra" href="/info/team/khalil-bouguerra/">Khalil Bouguerra</a>
                                    </span>
            </div>
                                            </div>
            </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        La vente aux enchères se déroulera du côté suisse.                    </h2>
                                                <div class="postBody description e-content">
                                <p>Les Mercedes CLK 63 AMG Black Series ne courent pas les rues. C'est une voiture assez rare produite à <strong>500 exemplaires</strong>. Sur internet, les quelques annonces de vente mentionnent un prix oscillant autour des 100'000 €. La Mercedes CLK 63 AMG Black Series que nous vous présentons ici coûte plus cher, elle est estimée entre <strong>140'000 et 180'000 €</strong>.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/fr/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Si elle est aussi onéreuse, c'est peut-être lié à son état irréprochable. Nous pensons que sa cherté est en partout due à son tout premier propriétaire qui n'est autre de <strong>Roger Federer</strong> ! La maison aux enchères <a href="https://fr.motor1.com/tag/bonhams/" data-inline-widget="internal-links" data-type-id="7" data-params="%7B%22tag%22%3A%22Bonhams%20%22%2C%22originalTitle%22%3A%22bonhams%22%2C%22alias%22%3A%22bonhams%22%7D">Bonhams </a>précise que cet exemplaire lui a été livré neuf en 2009, soit "l'année où il a remporté son premier Grand Chelem des quatre grands titres de tennis".</p>
<section contenteditable="false" data-widget="mosaic" data-type="2" data-align="none" data-size="100">
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5855230" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" type="image/webp" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/VAlVy/s1/mercedes-clk-63-amg-black-series.webp" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/VAlVy/s3/mercedes-clk-63-amg-black-series.webp 1x,
https://cdn.motor1.com/images/mgl/VAlVy/s2/mercedes-clk-63-amg-black-series.webp 2x" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg" type="image/jpeg" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/VAlVy/s1/mercedes-clk-63-amg-black-series.jpg" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Mercedes CLK 63 AMG Black Series" data-srcset="https://cdn.motor1.com/images/mgl/VAlVy/s3/mercedes-clk-63-amg-black-series.jpg 1x,
https://cdn.motor1.com/images/mgl/VAlVy/s1/mercedes-clk-63-amg-black-series.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/VAlVy/s3/mercedes-clk-63-amg-black-series.jpg" /> </picture></section>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5855234" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg" type="image/webp" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/ljWB1/s1/mercedes-clk-63-amg-black-series.webp" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/ljWB1/s3/mercedes-clk-63-amg-black-series.webp 1x,
https://cdn.motor1.com/images/mgl/ljWB1/s2/mercedes-clk-63-amg-black-series.webp 2x" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" type="image/jpeg" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/ljWB1/s1/mercedes-clk-63-amg-black-series.jpg" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Mercedes CLK 63 AMG Black Series" data-srcset="https://cdn.motor1.com/images/mgl/ljWB1/s3/mercedes-clk-63-amg-black-series.jpg 1x,
https://cdn.motor1.com/images/mgl/ljWB1/s1/mercedes-clk-63-amg-black-series.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/ljWB1/s3/mercedes-clk-63-amg-black-series.jpg" /> </picture></section>
</section>
<p>Cette <a href="https://fr.motor1.com/mercedes-amg/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22mercedes-amg%22%7D">AMG </a>est dotée d'un puissant V8 de 6,2 litres de cylindrée développant la bagatelle de 507 ch. Elle est capable de pulvériser le<strong> 0 à 100 km/h en 4,7 secondes</strong> et de filer à une vitesse de 290 km/h.</p>
<blockquote>
<p><em>"Nous sommes impatients de retourner en Suisse et d'accueillir nos clients suisses dans notre salle des ventes - et nous sommes sûrs que le public accueillera cet AMG qui plaira non seulement aux collectionneurs de voitures automobiles, mais aussi aux amateurs de tennis et aux fans de Roger Federer. l'une des stars du sport les plus reconnues au monde et un grand ambassadeur de sa Suisse natale", </em>a déclaré Paul Darvill, directeur des ventes aux enchères européennes de Bonhams.</p>
</blockquote>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5855238" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg" type="image/webp" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/9qb7b/s1/mercedes-clk-63-amg-black-series.webp" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/9qb7b/s3/mercedes-clk-63-amg-black-series.webp 1x,
https://cdn.motor1.com/images/mgl/9qb7b/s2/mercedes-clk-63-amg-black-series.webp 2x" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg" type="image/jpeg" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/9qb7b/s1/mercedes-clk-63-amg-black-series.jpg" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="Mercedes CLK 63 AMG Black Series" data-srcset="https://cdn.motor1.com/images/mgl/9qb7b/s3/mercedes-clk-63-amg-black-series.jpg 1x,
https://cdn.motor1.com/images/mgl/9qb7b/s1/mercedes-clk-63-amg-black-series.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/9qb7b/s3/mercedes-clk-63-amg-black-series.jpg" /> </picture></section>
<p>Dans son annonce, Bonhams ne précise ni le kilométrage (4122 km d'après le compteur kilométrique en photo) ni le nombre de propriétaires que cette voiture de collection a eus au cours de toutes ces années. Gageons que la Black Series de Roger Federer a été chouchoutée avec la plus grande attention et qu'elle n'a pas été maltraitée. </p>
<p>Si cette vente aux enchères vous intéresse, sachez qu'elle se déroulera à la vente Bonhams Bonmont à Cheserex, en Suisse, le 20 juin prochain. Elle sera visible le 19 juin au Golf &amp; Country club de Bonmont.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22481527%22%2C%22title%22%3A%22Une%20rarissime%20Mercedes%20CLK%20DTM%20AMG%20Cabriolet%20%C3%A0%20vendre%20!%22%2C%22alias%22%3A%22une-rarissime-mercedes-clk-dtm-amg-cabriolet-a-vendre%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F6kNQk%2Fs5%2Fmercedes-clk-dtm-amg-cabriolet.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22301340%22%2C%22title%22%3A%22DIAPORAMA%20-%20Huit%20voitures%20de%20route%20n%C3%A9es%20pour%20la%20course%22%2C%22alias%22%3A%22diaporama-voitures-route-course-competition%22%2C%22section%22%3A%223%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FJYBWK%2Fs5%2Fmercedes-clk-gtr.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Voir aussi</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://fr.motor1.com/news/481527/une-rarissime-mercedes-clk-dtm-amg-cabriolet-a-vendre/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="une rarissime mercedes clk dtm amg cabriolet a vendre" data-srcset="https://cdn.motor1.com/images/mgl/6kNQk/s6/mercedes-clk-dtm-amg-cabriolet.jpg 1x,
https://cdn.motor1.com/images/mgl/6kNQk/s4/mercedes-clk-dtm-amg-cabriolet.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/6kNQk/s6/mercedes-clk-dtm-amg-cabriolet.jpg" /> </span> <span class="title-related-item">Une rarissime Mercedes CLK DTM AMG Cabriolet à vendre !</span> </a></div> <div class="related-item"><a href="https://fr.motor1.com/features/301340/diaporama-voitures-route-course-competition/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="diaporama voitures route course competition" data-srcset="https://cdn.motor1.com/images/mgl/JYBWK/s6/mercedes-clk-gtr.jpg 1x,
https://cdn.motor1.com/images/mgl/JYBWK/s4/mercedes-clk-gtr.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/JYBWK/s6/mercedes-clk-gtr.jpg" /> </span> <span class="title-related-item">DIAPORAMA - Huit voitures de route nées pour la course</span> </a></div> </div> </section>
<section contenteditable="false" draggable="true" data-widget="video_mstv"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="1000" height="400" frameborder="0" allowfullscreen="allowfullscreen" data-embed="51LpOChX" referrerpolicy="unsafe-url" data-src="https://motorsport.tv/embed/51LpOChX?edition=m1%2Ffr&mstv_player_position=embed" data-src-param="?edition=m1%2Ffr&mstv_player_position=embed"></iframe></div> </section>                </div>


                    
                        <div class="entityInfoBlock m-top">
                                                        <p class="source-link">
                                Source:
                                
                                                                    <span class="item"><a class="source" target="_blank" href="https://www.bonhams.com/press_release/32165/" rel="noopener">Bonhams</a></span>                                                            </p>
                        </div>
                    
                    <!-- new gallery place -->
                                                                        <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
                                <h3 class="mbn">Galerie: Mercedes-AMG CLK 63 Black Series x Roger Federer</h3>
                            </div>
                        
                        <div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery " >
            <meta itemprop="name" content="Mercedes-AMG CLK 63 Black Series x Roger Federer">
                <meta itemprop="thumbnailUrl" content="">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/5855202/mercedes-clk-63-amg-black-series/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                    <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/KPRGq/s1/mercedes-clk-63-amg-black-series.webp"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/KPRGq/s1/mercedes-clk-63-amg-black-series.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Mercedes CLK 63 AMG Black Series" data-src="https://cdn.motor1.com/images/mgl/KPRGq/s1/mercedes-clk-63-amg-black-series.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">14</span> <span class="label">Photos</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='5855202,5855228,5855229,5855230,5855231,5855232,5855233,5855234,5855236,5855235,5855237,5855238,5855239' data-galleryid='778884'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5855202/mercedes-clk-63-amg-black-series/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Mercedes CLK 63 AMG Black Series"                data-entity-id="5855202"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Mercedes CLK 63 AMG Black Series">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/KPRGq/s1/mercedes-clk-63-amg-black-series.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5855202/mercedes-clk-63-amg-black-series/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/KPRGq/s1/mercedes-clk-63-amg-black-series.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/KPRGq/s1/mercedes-clk-63-amg-black-series.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/KPRGq/s6/mercedes-clk-63-amg-black-series.jpg" data-src="https://cdn.motor1.com/images/mgl/KPRGq/s1/mercedes-clk-63-amg-black-series.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5855228/mercedes-clk-63-amg-black-series/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Mercedes CLK 63 AMG Black Series"                data-entity-id="5855228"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Mercedes CLK 63 AMG Black Series">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/G4RgV/s1/mercedes-clk-63-amg-black-series.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5855228/mercedes-clk-63-amg-black-series/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/G4RgV/s1/mercedes-clk-63-amg-black-series.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/G4RgV/s1/mercedes-clk-63-amg-black-series.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="https://cdn.motor1.com/images/mgl/G4RgV/s6/mercedes-clk-63-amg-black-series.jpg" data-src="https://cdn.motor1.com/images/mgl/G4RgV/s1/mercedes-clk-63-amg-black-series.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5855229/mercedes-clk-63-amg-black-series/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Mercedes CLK 63 AMG Black Series"                data-entity-id="5855229"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Mercedes CLK 63 AMG Black Series">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/R0RZm/s1/mercedes-clk-63-amg-black-series.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5855229/mercedes-clk-63-amg-black-series/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/R0RZm/s1/mercedes-clk-63-amg-black-series.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/R0RZm/s1/mercedes-clk-63-amg-black-series.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="https://cdn.motor1.com/images/mgl/R0RZm/s6/mercedes-clk-63-amg-black-series.jpg" data-src="https://cdn.motor1.com/images/mgl/R0RZm/s1/mercedes-clk-63-amg-black-series.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5855230/mercedes-clk-63-amg-black-series/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Mercedes CLK 63 AMG Black Series"                data-entity-id="5855230"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Mercedes CLK 63 AMG Black Series">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/VAlVy/s1/mercedes-clk-63-amg-black-series.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5855230/mercedes-clk-63-amg-black-series/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/VAlVy/s1/mercedes-clk-63-amg-black-series.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/VAlVy/s1/mercedes-clk-63-amg-black-series.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="https://cdn.motor1.com/images/mgl/VAlVy/s6/mercedes-clk-63-amg-black-series.jpg" data-src="https://cdn.motor1.com/images/mgl/VAlVy/s1/mercedes-clk-63-amg-black-series.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5855231/mercedes-clk-63-amg-black-series/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Mercedes CLK 63 AMG Black Series"                data-entity-id="5855231"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Mercedes CLK 63 AMG Black Series">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/4Jbqz/s1/mercedes-clk-63-amg-black-series.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5855231/mercedes-clk-63-amg-black-series/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/4Jbqz/s1/mercedes-clk-63-amg-black-series.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/4Jbqz/s1/mercedes-clk-63-amg-black-series.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="https://cdn.motor1.com/images/mgl/4Jbqz/s6/mercedes-clk-63-amg-black-series.jpg" data-src="https://cdn.motor1.com/images/mgl/4Jbqz/s1/mercedes-clk-63-amg-black-series.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5855232/mercedes-clk-63-amg-black-series/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Mercedes CLK 63 AMG Black Series"                data-entity-id="5855232"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Mercedes CLK 63 AMG Black Series">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/MBReE/s1/mercedes-clk-63-amg-black-series.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5855232/mercedes-clk-63-amg-black-series/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/MBReE/s1/mercedes-clk-63-amg-black-series.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/MBReE/s1/mercedes-clk-63-amg-black-series.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="https://cdn.motor1.com/images/mgl/MBReE/s6/mercedes-clk-63-amg-black-series.jpg" data-src="https://cdn.motor1.com/images/mgl/MBReE/s1/mercedes-clk-63-amg-black-series.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5855233/mercedes-clk-63-amg-black-series/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Mercedes CLK 63 AMG Black Series"                data-entity-id="5855233"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Mercedes CLK 63 AMG Black Series">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/beRZj/s1/mercedes-clk-63-amg-black-series.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5855233/mercedes-clk-63-amg-black-series/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/beRZj/s1/mercedes-clk-63-amg-black-series.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/beRZj/s1/mercedes-clk-63-amg-black-series.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/beRZj/s6/mercedes-clk-63-amg-black-series.jpg" data-src="https://cdn.motor1.com/images/mgl/beRZj/s1/mercedes-clk-63-amg-black-series.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                
    </div>

</div>
                                        

                

                
                

                



                                

                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                            <a href="/news/510045/mercedes-clk63-roger-federer-vente/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/"></a>
                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1622282458" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1622282458"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F&text=La+Mercedes+CLK+63+AMG+Black+Series+de+Roger+Federer+est+%C3%A0+vendre&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F&title=La+Mercedes+CLK+63+AMG+Black+Series+de+Roger+Federer+est+%C3%A0+vendre&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F&subject=La%20Mercedes%20CLK%2063%20AMG%20Black%20Series%20de%20Roger%20Federer%20est%20%C3%A0%20vendre"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>                    </div>
                                        <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/fr/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/fr/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"article_socials"}'></div></div></div>                

                                    <div id="outbrain-wrapper-first">
                        <div class="outbrain_service" style="min-height: 1px;">
                        </div>
                    </div>
                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cherchez une voiture</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Sélectionner une marque" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Sélectionner un modèle" ></select>
	            <input type="submit" disabled  disabled value="Recherche" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                        <div class="trending-content">
        <div class="content-header">
            <p class="trending-content_header">Tendance</p>
        </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/510186/boite-noire-voiture-neuve-2022/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/POVRG/s6/essai-bmw-m4-competition-2021.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/POVRG/s6/essai-bmw-m4-competition-2021.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Boîtes noires ou EDR dès 2022 - Tout ce qu'il faut retenir !" data-src="https://cdn.motor1.com/images/mgl/POVRG/s6/essai-bmw-m4-competition-2021.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/510186/boite-noire-voiture-neuve-2022/">Boîtes noires ou EDR dès 2022 - Tout ce qu'il faut retenir !</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/509971/sanction-exces-lenteur-autoroute/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/VAlez/s6/gendarmerie.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/VAlez/s6/gendarmerie.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Sanctionné pour avoir roulé trop doucement sur l'autoroute" data-src="https://cdn.motor1.com/images/mgl/VAlez/s6/gendarmerie.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/509971/sanction-exces-lenteur-autoroute/">Sanctionné pour avoir roulé trop doucement sur l'autoroute</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/509917/mercedes-hypercar-sur-route/">
                                            <span class="icon play"></span>
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/R03GK/s6/mercedes-amg-project-one-on-the-road.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/R03GK/s6/mercedes-amg-project-one-on-the-road.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Vidéo - La Mercedes-AMG One de sortie sur route ouverte" data-src="https://cdn.motor1.com/images/mgl/R03GK/s6/mercedes-amg-project-one-on-the-road.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/509917/mercedes-hypercar-sur-route/">Vidéo - La Mercedes-AMG One de sortie sur route ouverte</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/509699/photo-espion-mercedes-amg-c63/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/ZoqNy/s6/mercedes-amg-c63-estate-new-spy-shots.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/ZoqNy/s6/mercedes-amg-c63-estate-new-spy-shots.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="La Mercedes-AMG C 63 break pointe le bout de son nez" data-src="https://cdn.motor1.com/images/mgl/ZoqNy/s6/mercedes-amg-c63-estate-new-spy-shots.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/509699/photo-espion-mercedes-amg-c63/">La Mercedes-AMG C 63 break pointe le bout de son nez</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/509505/prix-ds4-france-compacte-premium/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/2PRqB/s6/2021-ds-4.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/2PRqB/s6/2021-ds-4.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Les prix de la nouvelle DS 4 dévoilés" data-src="https://cdn.motor1.com/images/mgl/2PRqB/s6/2021-ds-4.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/509505/prix-ds4-france-compacte-premium/">Les prix de la nouvelle DS 4 dévoilés</a>
            </div>
            </div>

                
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>


<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="fr">

            <div id="strossle-container">
        </div>
    
    
    
    
        
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                            <a id="show-disqus" class="commentsNumber" href="#" data-visible="true" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/">Commentez!</a>
                                                                                            <div id="disqus_thread" class="diquas-wrapper" data-cid="article-510045" data-url="/news/510045/mercedes-clk63-roger-federer-vente/" data-title="La Mercedes CLK 63 AMG Black Series de Roger Federer est à vendre">
                            </div>
                                                                                                    </div>
                                                    <div id="outbrain-wrapper-france" class="outbrain-after-comments">
                    <div class="outbrain_service" style="min-height: 1px;">
                    </div>
                </div>
            
                    </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                                </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">À propos de cet article</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Catégorie</td>
                            <td><div class="list">
                                                                            <a href="/news/category/featured/">À ne pas manquer</a>
                                                                    </div></td>
                        </tr>
                                                                                                            <tr>
                                <td>Marque</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/mercedes-amg/">Mercedes-AMG</a>
                                                                            </div>
                                </td>
                            </tr>
                                    </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

            <div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/fr/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/fr/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"popup_gallery_top"}'></div></div></div>        <div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":510045,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-amg"],"m1_categories":["featured"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    


        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Connexion</a>
                   <span class="hide_mobile">ou</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">S'abonner</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Recherche" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                                <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/news/" 
                                 
            >
                                    Actualités                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/reviews/" 
                                 
            >
                                    Essais                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand left mobile">
            <a 
                href="/features/" 
                                 
            >
                                    Dossiers                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left">
            <a 
                href="/auto-shows/" 
                                 
            >
                                    Salons                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block top _blank">
            <a 
                href="https://insideevs.fr/" 
                                 
            >
                                    INSIDEEVS                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/spy-photos/" 
                                 
            >
                                    Photos Espion                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/concept-car/" 
                                 
            >
                                    Concept-cars                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/supercars/" 
                                 
            >
                                    Supercars                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/makes/" 
                                 
            >
                                    Marques                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/body-styles/" 
                                 
            >
                                    Type de carrosserie                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block photos ico left">
            <a 
                href="/photos/" 
                                 
            >
                                    Photos                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block videos ico left">
            <a 
                href="/videos/" 
                                 
            >
                                    Vidéos                                
            </a>
        </li>
    </ul>
            <div class="m1-menus-box">
                <div class="m1-navigation-main__animated-block m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Édition:</span>
                                                        <span class="edf edf-72"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"  ><a class="icon-facebook-redirect-link" href="https://www.facebook.com/motor1france" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"  ><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1france" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"  ><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1France" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"  ><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMPrHlAswyY-qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"  ><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1france/" target="_blank"></a></li>
                                                                                                            <li class="youtube"  ><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCQnSDNHHPHjwZyY6d2Jstcg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"  ><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                                                                                </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">À propos</a></li>
                                                    <li><a href="https://newsletter.motor1.com/fr/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/advertising/">Publicité</a></li>
                        <li><a href="/info/feedback/tip-us/">Aidez-nous</a></li>
                        <li><a href="/info/contact/">Nous joindre</a></li>
                                                                            <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configuration des cookies</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politique de cookies</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/fr" target="_blank">Politique de confidentialité</a></li>
                    </ul>

                </div>
                <div class="m1-navigation-main__animated-block m1-msn-menus-box">
                    <ul class="m1-msn-menu">                        
                        <li><a href="https://fr.motorsport.com/" target="_blank">Motorsport.com</a></li>
                        <li><a href="https://fr.motorsport.tv/" target="_blank">Motorsport.tv</a></li>
                                                                            <li><a href="https://insideevs.fr" target="_blank">Insideevs.com</a></li>
                                                                            <li><a href="https://www.autoclassics.com/" target="_blank">Autoclassics.com</a></li>
                                                                            <li><a href="https://www.rideapart.com/" target="_blank">Rideapart.com</a></li>
                                                
                        <li><a href="https://www.myev.com/" target="_blank">Myev.com</a></li>
                    </ul>
                </div>
                <div class="m1-navigation-main__animated-block m1-footer">
                    &copy; 2021 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-72"></span>
                        <span class="title">France</span>
        </div>
        <div class="m1-editions-label">Nos éditions internationales</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                                            <li class="current">

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://me.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-190"></span>
                                            <span class="edf edf-228"></span>
                                            <span class="edf edf-17"></span>
                                            <span class="edf edf-179"></span>
                                            <span class="edf edf-122"></span>
                                        </span>
                    <span class="label">
                                        النسخة: الشرق الأوسط                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                                                                                <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"","phone":"","firstName":"","lastName":""}'
        edition="fr"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1622282662" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1622282662"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F&text=La+Mercedes+CLK+63+AMG+Black+Series+de+Roger+Federer+est+%C3%A0+vendre&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F&title=La+Mercedes+CLK+63+AMG+Black+Series+de+Roger+Federer+est+%C3%A0+vendre&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'510045',type_id:'1'" data-share-url="https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F510045%2Fmercedes-clk63-roger-federer-vente%2F&subject=La%20Mercedes%20CLK%2063%20AMG%20Black%20Series%20de%20Roger%20Federer%20est%20%C3%A0%20vendre"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    // m1FooterMessages.push({
    //     message: "Ce site Internet utilise des cookies pour vous assurer la meilleure expérience possible. En fermant ce message et en faisant défiler cette page, vous acceptez l'utilisation de ces cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Plus d'informations</a>",
    //     name: "cookie_accept"
    // });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/build/jslangs/fr_FR_4625a238d700a544196eac4974f1eb59.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/1_9d2468f23c7242252710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/66_9d2468f23c7242252710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/0_9d2468f23c7242252710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/2_9d2468f23c7242252710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/3_9d2468f23c7242252710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/4_9d2468f23c7242252710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/5_9d2468f23c7242252710.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_229/design/dist/js/14_9d2468f23c7242252710.js"></script>


    
<script>
gtmDataLayer = [{
    'domain': 'motor1.com',
    'currentEdition': 'fr',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Mercedes-AMG',
                'pageId': 'index_articles_detail',
            'entityAuthors': ["Khalil Bouguerra"],
            'pageUrl': 'https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/',
            'pageUrlCanonical': 'https://fr.motor1.com/news/510045/mercedes-clk63-roger-federer-vente/',
            'pageLanguage': 'fr',
            'entityCategories': ["À ne pas manquer"],
            'articleType': 'news',
                    'entityTitle': 'La Mercedes CLK 63 AMG Black Series de Roger Federer est à vendre',
            'pageTitle': 'La Mercedes CLK 63 AMG Black Series de Roger Federer est à vendre',
            'm1DataSign': '9d8b7a2f91a474c4b246d69a89286b1d',
            'articleId': '510045',
                    'sessionId': '2c39eabf26fc5dd403a9ac643b57a02b',
    'msntClientId': '82'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
    </script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
