<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="fr">
<head>
    <meta charset="utf-8">
    <title>C&#039;est votre jour de chance, cette rare Falcon F7 est à vendre</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'fr-FR';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_209/polymer2/locales1615480020/fr-FR.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Une Falcon F7 est à vendre aux enchères. C&#039;est un modèle rare vendu en 2014 et animé par un V8 de 620 ch.">
<meta property="og:title" content="C&#039;est votre jour de chance, cette rare Falcon F7 est à vendre">
<meta property="og:type" content="article">
<meta property="og:url" content="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/Jl91E/s1/2014-falcon-f7-for-sale-exterior.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/Jl91E/s1/2014-falcon-f7-for-sale-exterior.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/Jl91E/s1/2014-falcon-f7-for-sale-exterior.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="C&#039;est votre jour de chance, cette rare Falcon F7 est à vendre: Supercars">
<meta property="og:description" content="Une Falcon F7 est à vendre aux enchères. C&#039;est un modèle rare vendu en 2014 et animé par un V8 de 620 ch.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="1788144198067905">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="C&#039;est votre jour de chance, cette rare Falcon F7 est à vendre">
<meta property="twitter:description" content="Seulement sept exemplaires ont été produits.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/Jl91E/s3/2014-falcon-f7-for-sale-exterior.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" hreflang="fr" rel="alternate">
<link href="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" hreflang="x-default" rel="alternate">
<link href="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" rel="canonical">
<link href="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/amp/" rel="amphtml">
    
            <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_209/design/dist/css/0_4e2f18ee28d77cda7038.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_209/design/dist/css/1_4e2f18ee28d77cda7038.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_209/design/dist/css/3_4e2f18ee28d77cda7038.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_209/design/dist/css/4_4e2f18ee28d77cda7038.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_209/design/dist/css/13_4e2f18ee28d77cda7038.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_209/design/dist/css/21_4e2f18ee28d77cda7038.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_209/design/dist/css/index_articles_detail_4e2f18ee28d77cda7038.css">    
    
    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                                            "
        data-spotim-id="" data-edtn="fr"
        data-track-url=""         data-rtl="false" 
        
        >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/fr/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>

<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" 
                            src="data:image/png;base64,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"
                            alt="Motor1.com Logo"
                        >
                    </a>
                </div>
            </div>
            <div class="box-item-center-wrapper-align">
                <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                                    Actualités                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                                    Essais                            </a>
        </li>
                    <li class="grand left mobile">
            <a href="/features/" >
                                    Dossiers                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                                    Salons                            </a>
        </li>
                    <li class="top _blank">
            <a href="https://insideevs.fr/" target = "_blank">
                                    INSIDEEVS                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/" >
                                    Photos Espion                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/" >
                                    Concept-cars                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/supercars/" >
                                    Supercars                            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                                    Marques                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                                    Type de carrosserie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                                    Photos                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                                    Vidéos                            </a>
        </li>
    </ul>
                <div class="m1-navigation-main-part-right">
                    <div class="rewards-container">

                    </div>
                                    </div>

                
                
            </div>
                            <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-72"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-72"></span>
                                                <span class="title">France</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/fr/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/fr/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/fr/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"C'est votre jour de chance, cette rare Falcon F7 est \u00e0 vendre","description":"Une Falcon F7 est \u00e0 vendre aux ench\u00e8res. C'est un mod\u00e8le rare vendu en 2014 et anim\u00e9 par un V8 de 620 ch.","author":{"@type":"Person","name":"Khalil Bouguerra"},"url":"https:\/\/fr.motor1.com\/news\/494437\/falcon-f7-vente-encheres-usa\/","datePublished":"2021-03-17T18:00:00Z","dateModified":"2021-03-17T18:00:02Z","publisher":{"@type":"Organization","name":"Motor1.com France","logo":{"@type":"ImageObject","url":"https:\/\/fr.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/Jl91E\/s1\/2014-falcon-f7-for-sale-exterior.jpg","width":"1920","height":"1080"},"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/fr.motor1.com\/news\/494437\/falcon-f7-vente-encheres-usa\/"},"wordCount":"333"}</script>




        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/fr.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Actualit\u00e9s","item":"https:\/\/fr.motor1.com\/news\/"},{"@type":"ListItem","position":3,"name":"Supercars","item":"https:\/\/fr.motor1.com\/news\/category\/supercars\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Accueil</a><span class="sep"></span><a href="/news/">Actualités</a><span class="sep"></span><a href="/news/category/supercars/">Supercars</a>    </div>
        <h1 class="m1-article-title">C'est votre jour de chance, cette rare Falcon F7 est à vendre</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/Jl91E/s3/2014-falcon-f7-for-sale-exterior.jpg" alt="Falcon F7 (2014)" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s6/2014-falcon-f7-for-sale-exterior.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s6/2014-falcon-f7-for-sale-exterior.jpg);
    }
}
@media only screen and (min-width : 445px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s4/2014-falcon-f7-for-sale-exterior.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s4/2014-falcon-f7-for-sale-exterior.jpg);
    }
}
@media only screen and (min-width : 1024px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s3/2014-falcon-f7-for-sale-exterior.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s3/2014-falcon-f7-for-sale-exterior.jpg);
    }
}
@media only screen and (min-width : 1280px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s2/2014-falcon-f7-for-sale-exterior.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s2/2014-falcon-f7-for-sale-exterior.jpg);
    }
}
@media only screen and (min-width : 1440px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s1/2014-falcon-f7-for-sale-exterior.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s1/2014-falcon-f7-for-sale-exterior.jpg);
    }
}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s1/2014-falcon-f7-for-sale-exterior.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s1/2014-falcon-f7-for-sale-exterior.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s3/2014-falcon-f7-for-sale-exterior.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s3/2014-falcon-f7-for-sale-exterior.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s1/2014-falcon-f7-for-sale-exterior.webp);
            }
            
            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/Jl91E/s1/2014-falcon-f7-for-sale-exterior.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1616007600"><a href="/2021/03/17/">17 Mars 2021</a><span class="stime"> Il y a 2 h</span></span></div>                                                                            <div class="shareTrendingBox">
                                                                                                            <a href="/news/494437/falcon-f7-vente-encheres-usa/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/"></a>
                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1616014433" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1616014433"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F&text=C%27est+votre+jour+de+chance%2C+cette+rare+Falcon+F7+est+%C3%A0+vendre&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F&title=C%27est+votre+jour+de+chance%2C+cette+rare+Falcon+F7+est+%C3%A0+vendre&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F&subject=C%27est%20votre%20jour%20de%20chance%2C%20cette%20rare%20Falcon%20F7%20est%20%C3%A0%20vendre"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/khalil-bouguerra/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/lBg/s4/khalil-bouguerra1.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/lBg/s4/khalil-bouguerra1.jpg">
                        <img src="https://cdn.motor1.com/images/atr/lBg/s4/khalil-bouguerra1.jpg" alt="Khalil Bouguerra" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Par</span>:
                                            <a class="author" content="Khalil Bouguerra" href="/info/team/khalil-bouguerra/">Khalil Bouguerra</a>
                                    </span>
            </div>
                                            </div>
            </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Seulement sept exemplaires ont été produits.                    </h2>
                                                <div class="postBody description e-content">
                                <p>Avouez que vous ne connaissez pas ce modèle, et pour cause, il n'a été produit qu'à sept exemplaires. Il nous vient tout droit des Etats-Unis, où il a été fabriqué dans le Michigan en 2014. D'après les bruits de couloir, l'un des sept exemplaires est hors de route, ainsi, et si ces informations sont correctes, <strong>il ne reste que six exemplaires de la Falcon F7</strong>. </p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/fr/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>L'exemplaire ici présenté est le troisième à avoir été assemblé. Il a été exposé en 2014 au Salon de Detroit et est apparu dans une émission télévisée qui va peut-être vous parler : How it's Made: Dream Cars. Sous son capot, on retrouve un moteur <a href="https://fr.motor1.com/tag/v8/" data-inline-widget="internal-links" data-type-id="7" data-params="%7B%22tag%22%3A%22V8%20%22%2C%22originalTitle%22%3A%22v8%22%2C%22alias%22%3A%22v8%22%7D">V8 </a>issu de la Chevrolet Corvette Z06. Il a été modifié par Lingenfelter et développe une puissance convenable de <strong>620 ch pour 813 Nm</strong> de couple (une version bi-turbo de 1100 ch existe).</p>
<section contenteditable="false" data-widget="mosaic" data-type="2" data-align="none" data-size="100">
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5663982" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/2gArB/s3/2014-falcon-f7-for-sale-exterior.webp 1x,
https://cdn.motor1.com/images/mgl/2gArB/s2/2014-falcon-f7-for-sale-exterior.webp 2x" /> <source srcset="https://cdn.motor1.com/images/mgl/2gArB/s3/2014-falcon-f7-for-sale-exterior.webp" type="image/webp" /> <source srcset="https://cdn.motor1.com/images/mgl/2gArB/s3/2014-falcon-f7-for-sale-exterior.jpg" type="image/jpeg" media="(min-width: 1025px)" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Falcon F7" data-srcset="https://cdn.motor1.com/images/mgl/2gArB/s3/2014-falcon-f7-for-sale-exterior.jpg 1x,
https://cdn.motor1.com/images/mgl/2gArB/s2/2014-falcon-f7-for-sale-exterior.webp 2x" data-src="https://cdn.motor1.com/images/mgl/2gArB/s3/2014-falcon-f7-for-sale-exterior.jpg" /> </picture></section>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5663989" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/gYl88/s3/2014-falcon-f7-for-sale-exterior.webp 1x,
https://cdn.motor1.com/images/mgl/gYl88/s2/2014-falcon-f7-for-sale-exterior.webp 2x" /> <source srcset="https://cdn.motor1.com/images/mgl/gYl88/s3/2014-falcon-f7-for-sale-exterior.webp" type="image/webp" /> <source srcset="https://cdn.motor1.com/images/mgl/gYl88/s3/2014-falcon-f7-for-sale-exterior.jpg" type="image/jpeg" media="(min-width: 1025px)" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Falcon F7" data-srcset="https://cdn.motor1.com/images/mgl/gYl88/s3/2014-falcon-f7-for-sale-exterior.jpg 1x,
https://cdn.motor1.com/images/mgl/gYl88/s2/2014-falcon-f7-for-sale-exterior.webp 2x" data-src="https://cdn.motor1.com/images/mgl/gYl88/s3/2014-falcon-f7-for-sale-exterior.jpg" /> </picture></section>
</section>
<p>Oui, c'est une <a href="https://fr.motor1.com/tag/supercar/" data-inline-widget="internal-links" data-type-id="7" data-params="%7B%22tag%22%3A%22supercar%22%2C%22originalTitle%22%3A%22supercar%22%2C%22alias%22%3A%22supercar%22%7D">supercar</a>, et même si elle a été produite il y a près de 10 ans, sa fiche technique reste d'actualité. La puissance de son V8 est envoyée uniquement aux roues arrière via une boîte de vitesses à six rapports. </p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5663961" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/9qNj1/s1/2014-falcon-f7-for-sale-interior.webp 1x,
https://cdn.motor1.com/images/mgl/9qNj1/s1/2014-falcon-f7-for-sale-interior.webp 2x" /> <source srcset="https://cdn.motor1.com/images/mgl/9qNj1/s3/2014-falcon-f7-for-sale-interior.webp" type="image/webp" /> <source srcset="https://cdn.motor1.com/images/mgl/9qNj1/s1/2014-falcon-f7-for-sale-interior.jpg" type="image/jpeg" media="(min-width: 1025px)" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Falcon F7" data-srcset="https://cdn.motor1.com/images/mgl/9qNj1/s3/2014-falcon-f7-for-sale-interior.jpg 1x,
https://cdn.motor1.com/images/mgl/9qNj1/s1/2014-falcon-f7-for-sale-interior.webp 2x" data-src="https://cdn.motor1.com/images/mgl/9qNj1/s3/2014-falcon-f7-for-sale-interior.jpg" /> </picture></section>
<p>La voiture en vente a été entretenue, le vendeur précise que son passé est limpide. On sait par exemple que son embrayage a été changé. Toujours dans la transparence, les photos montrent que l'état de la carrosserie n'est pas "comme neuf". <strong>On relève quelques éraflures sur les éléments en carbone ainsi que la présence de bosses sur le toit</strong>.  </p>
<p>Si cette voiture vous fait craquer, nous sommes désolés de vous annoncer qu'au moment où cet article paraîtra, les enchères auront probablement pris fin. À l'heure où nous rédigeons ces lignes, la meilleure offre est de <strong>90'199 dollars, soit environ 75'700 €</strong> au taux de change actuel. N'y voyez aucun placement car en 2014, la Falcon F7 était vendue à 250'000 dollars (environ 210'000 €) ! </p><div class="item m1-ap-native "><div class="ap" data-place="22"  data-dfp-code="M1/fr/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"native"}'></div></div>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22493895%22%2C%22title%22%3A%22Cette%20Mercedes%20C%2063%20AMG%20Black%20Series%20en%20vente%20n'a%20roul%C3%A9%20que%20120%20km%22%2C%22alias%22%3A%22mercedes-c63-amg-black-series-vente-allemagne%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FnGZ7y%2Fs5%2Fmercedes-c63-amg-black-series.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22491280%22%2C%22title%22%3A%22Deux%20Lamborghini%20battent%20des%20records%20aux%20ench%C3%A8res%20%C3%A0%20Paris%22%2C%22alias%22%3A%22lamborghini-miura-countach-record-enchere-paris%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FAvkEN%2Fs5%2Flamborghini-miura-p-400-sv.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Voir aussi</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://fr.motor1.com/news/493895/mercedes-c63-amg-black-series-vente-allemagne/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="mercedes c63 amg black series vente allemagne" data-srcset="https://cdn.motor1.com/images/mgl/nGZ7y/s6/mercedes-c63-amg-black-series.jpg 1x,
https://cdn.motor1.com/images/mgl/nGZ7y/s4/mercedes-c63-amg-black-series.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/nGZ7y/s6/mercedes-c63-amg-black-series.jpg" /> </span> <span class="title-related-item">Cette Mercedes C 63 AMG Black Series en vente n'a roulé que 120 km</span> </a></div> <div class="related-item"><a href="https://fr.motor1.com/news/491280/lamborghini-miura-countach-record-enchere-paris/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="lamborghini miura countach record enchere paris" data-srcset="https://cdn.motor1.com/images/mgl/AvkEN/s6/lamborghini-miura-p-400-sv.jpg 1x,
https://cdn.motor1.com/images/mgl/AvkEN/s4/lamborghini-miura-p-400-sv.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/AvkEN/s6/lamborghini-miura-p-400-sv.jpg" /> </span> <span class="title-related-item">Deux Lamborghini battent des records aux enchères à Paris</span> </a></div> </div> </section>
<section contenteditable="false" draggable="true" data-widget="video_mstv"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="1000" height="400" frameborder="0" allowfullscreen="allowfullscreen" data-embed="X2GtybUV" referrerpolicy="unsafe-url" data-src="https://motorsport.tv/embed/X2GtybUV?edition=m1%2Ffr&mstv_player_position=embed" data-src-param="?edition=m1%2Ffr&mstv_player_position=embed"></iframe></div> </section>                </div>


                    
                        <div class="entityInfoBlock m-top">
                                                        <p class="source-link">
                                Source:
                                
                                                                    <span class="item"><a class="source" target="_blank" href="https://carsandbids.com/auctions/9XabQXpp/2014-falcon-f7" rel="noopener">Cars and Bids</a></span>                                                            </p>
                        </div>
                    
                    <!-- new gallery place -->
                                        

                

                
                

                



                                

                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                            <a href="/news/494437/falcon-f7-vente-encheres-usa/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/"></a>
                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1616014515" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1616014515"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F&text=C%27est+votre+jour+de+chance%2C+cette+rare+Falcon+F7+est+%C3%A0+vendre&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F&title=C%27est+votre+jour+de+chance%2C+cette+rare+Falcon+F7+est+%C3%A0+vendre&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F&subject=C%27est%20votre%20jour%20de%20chance%2C%20cette%20rare%20Falcon%20F7%20est%20%C3%A0%20vendre"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>                    </div>
                                        <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/fr/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/fr/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"article_socials"}'></div></div></div>                

                                    <div id="outbrain-wrapper-first">
                        <div class="outbrain_service" style="min-height: 1px;">
                        </div>
                    </div>
                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cherchez une voiture</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Sélectionner une marque" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Sélectionner un modèle" ></select>
	            <input type="submit" disabled  disabled value="Recherche" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <p class="trending-content_header">Tendance</p>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/492783/ford-mustang-4-cylindres-ecoboost-fin-europe/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/6JprG/s6/2020-ford-mustang-high-perf-package.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/6JprG/s6/2020-ford-mustang-high-perf-package.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="La Ford Mustang équipée d'un 4 cylindres s'en va" data-src="https://cdn.motor1.com/images/mgl/6JprG/s6/2020-ford-mustang-high-perf-package.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/492783/ford-mustang-4-cylindres-ecoboost-fin-europe/">La Ford Mustang équipée d'un 4 cylindres s'en va</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/492679/video-911-turbo-s-gtr-nismo-r8/">
                                                                                            <span class="icon play"></span>
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/Q1X90/s6/porsche-911-turbo-s-nissan-gt-r-nismo-audi-r8-drag-race.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/Q1X90/s6/porsche-911-turbo-s-nissan-gt-r-nismo-audi-r8-drag-race.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Vidéo - Quand la Porsche 911 Turbo S défie la GT-R Nismo et l'Audi R8" data-src="https://cdn.motor1.com/images/mgl/Q1X90/s6/porsche-911-turbo-s-nissan-gt-r-nismo-audi-r8-drag-race.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/492679/video-911-turbo-s-gtr-nismo-r8/">Vidéo - Quand la Porsche 911 Turbo S défie la GT-R Nismo et l'Audi R8</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/492778/mclaren-f1-a-vendre-annonce/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/gYJ09/s6/1995-mclaren-f1-for-sale-exterior.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/gYJ09/s6/1995-mclaren-f1-for-sale-exterior.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Combien vaut cette McLaren F1 à vendre &quot;superbement conservée&quot; ?" data-src="https://cdn.motor1.com/images/mgl/gYJ09/s6/1995-mclaren-f1-for-sale-exterior.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/492778/mclaren-f1-a-vendre-annonce/">Combien vaut cette McLaren F1 à vendre "superbement conservée" ?</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/491943/bugatti-divo-lady-bug-hypercar/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/bezQj/s6/bugatti-divo-lady-bug.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/bezQj/s6/bugatti-divo-lady-bug.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Bugatti présente l'unique Divo &quot;Lady Bug&quot;" data-src="https://cdn.motor1.com/images/mgl/bezQj/s6/bugatti-divo-lady-bug.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/491943/bugatti-divo-lady-bug-hypercar/">Bugatti présente l'unique Divo "Lady Bug"</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/492860/bugatti-peace-of-mind/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/13kx3/s6/bugatti-passeport-tranquillite.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/13kx3/s6/bugatti-passeport-tranquillite.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Roulez en Bugatti l'esprit tranquille avec le Programme Tranquillité !" data-src="https://cdn.motor1.com/images/mgl/13kx3/s6/bugatti-passeport-tranquillite.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/492860/bugatti-peace-of-mind/">Roulez en Bugatti l'esprit tranquille avec le Programme Tranquillité !</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>


<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="fr">

            <div id="strossle-container">
        </div>
    
    <div class="content-area">
        <div class="content-area-box">
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                            <a id="show-disqus" class="commentsNumber" href="#" data-visible="true" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/">Commentez!</a>
                                                                                            <div id="disqus_thread" class="diquas-wrapper" data-cid="article-494437" data-url="/news/494437/falcon-f7-vente-encheres-usa/" data-title="C'est votre jour de chance, cette rare Falcon F7 est à vendre">
                            </div>
                                                                                                    </div>
                                                    <div id="outbrain-wrapper-france" class="outbrain-after-comments">
                    <div class="outbrain_service" style="min-height: 1px;">
                    </div>
                </div>
            
                    </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                                </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">À propos de cet article</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Catégorie</td>
                            <td><div class="list">
                                                                            <a href="/news/category/supercars/">Supercars</a>
                                                                    </div></td>
                        </tr>
                                                                                                </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/fr/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/fr/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":494437,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["supercars"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Connexion</a>
                   <span class="hide_mobile">ou</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">S'abonner</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Recherche" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                                <li class="m1-navigation-main__animated-block grand top left mobile">
            <a href="/news/" >
                                    Actualités                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a href="/reviews/" >
                                    Essais                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand left mobile">
            <a href="/features/" >
                                    Dossiers                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left">
            <a href="/auto-shows/" >
                                    Salons                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block top _blank">
            <a href="https://insideevs.fr/" target = "_blank">
                                    INSIDEEVS                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/news/category/spy-photos/" >
                                    Photos Espion                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/news/category/concept-car/" >
                                    Concept-cars                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/news/category/supercars/" >
                                    Supercars                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/makes/" >
                                    Marques                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/body-styles/" >
                                    Type de carrosserie                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block photos ico left">
            <a href="/photos/" >
                                    Photos                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block videos ico left">
            <a href="/videos/" >
                                    Vidéos                                
            </a>
        </li>
    </ul>
            <div class="m1-menus-box">
                <div class="m1-navigation-main__animated-block m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Édition:</span>
                                                        <span class="edf edf-72"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/motor1france" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1france" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1France" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMPrHlAswyY-qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1france/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCQnSDNHHPHjwZyY6d2Jstcg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">À propos</a></li>
                                                    <li><a href="https://newsletter.motor1.com/fr/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/advertising/">Publicité</a></li>
                        <li><a href="/info/feedback/tip-us/">Aidez-nous</a></li>
                        <li><a href="/info/contact/">Nous joindre</a></li>
                                                                            <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configuration des cookies</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politique de cookies</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/fr" target="_blank">Politique de confidentialité</a></li>
                    </ul>

                </div>
                <div class="m1-navigation-main__animated-block m1-msn-menus-box">
                    <ul class="m1-msn-menu">                        
                        <li><a href="https://fr.motorsport.com/" target="_blank">Motorsport.com</a></li>
                        <li><a href="https://fr.motorsport.tv/" target="_blank">Motorsport.tv</a></li>
                                                                            <li><a href="https://insideevs.fr" target="_blank">Insideevs.com</a></li>
                                                                            <li><a href="https://www.autoclassics.com/" target="_blank">Autoclassics.com</a></li>
                                                                            <li><a href="https://www.rideapart.com/" target="_blank">Rideapart.com</a></li>
                                                
                        <li><a href="https://www.myev.com/" target="_blank">Myev.com</a></li>
                    </ul>
                </div>
                <div class="m1-navigation-main__animated-block m1-footer">
                    &copy; 2021 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-72"></span>
                        <span class="title">France</span>
        </div>
        <div class="m1-editions-label">Nos éditions internationales</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                                            <li class="current">

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                                                                                <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="fr"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1616014184" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1616014184"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F&text=C%27est+votre+jour+de+chance%2C+cette+rare+Falcon+F7+est+%C3%A0+vendre&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F&title=C%27est+votre+jour+de+chance%2C+cette+rare+Falcon+F7+est+%C3%A0+vendre&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'494437',type_id:'1'" data-share-url="https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F494437%2Ffalcon-f7-vente-encheres-usa%2F&subject=C%27est%20votre%20jour%20de%20chance%2C%20cette%20rare%20Falcon%20F7%20est%20%C3%A0%20vendre"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Ce site Internet utilise des cookies pour vous assurer la meilleure expérience possible. En fermant ce message et en faisant défiler cette page, vous acceptez l'utilisation de ces cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Plus d'informations</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_209/design/build/jslangs/fr_FR_4625a238d700a544196eac4974f1eb59.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_209/design/dist/js/0_ac9b775bc252f4df4932.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_209/design/dist/js/2_ac9b775bc252f4df4932.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_209/design/dist/js/11_ac9b775bc252f4df4932.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'fr',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
                    'pageId': 'index_articles_detail',
            'entityAuthors': ["Khalil Bouguerra"],
            'pageUrl': 'https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/',
            'pageUrlCanonical': 'https://fr.motor1.com/news/494437/falcon-f7-vente-encheres-usa/',
            'pageLanguage': 'fr',
            'entityCategories': ["Supercars"],
            'articleType': 'news',
                    'entityTitle': 'C\'est votre jour de chance, cette rare Falcon F7 est à vendre',
            'pageTitle': 'C&#039;est votre jour de chance, cette rare Falcon F7 est à vendre',
            'm1DataSign': 'bf10f78edaed3ab19b4253e6af0a6347',
            'articleId': '494437',
                    'sessionId': '868c4cb565398eac19f0f4d9e5c61140'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
