<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="fr">
<head>
    <meta charset="utf-8">
    <title>Vidéo - La probable BMW M3 CS  l&#039;assaut de la Nordschleife</title>

            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    <style>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</style>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>

    <script type="application/ld+json">
                    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Vid\u00e9o - La probable BMW M3 CS  l'assaut de la Nordschleife","description":"BMW est actuellement en train de tester un prototype de la M3 sur la Nordschleife. Il s'agirait de la BMW M3 CS.","author":{"@type":"Person","name":"Khalil Bouguerra"},"url":"https:\/\/fr.motor1.com\/news\/516995\/video-bmw-m3-cs-nordschleife\/","datePublished":"2021-07-04T08:30:00Z","dateModified":"2021-07-04T08:30:00Z","publisher":{"@type":"Organization","name":"Motor1.com France","logo":{"@type":"ImageObject","url":"https:\/\/fr.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":["https:\/\/cdn.motor1.com\/images\/mgl\/x74VG\/s1\/photo-espion-bmw-m3-cs.webp","https:\/\/cdn.motor1.com\/images\/mgl\/x74VG\/s1\/4x3\/photo-espion-bmw-m3-cs.webp","https:\/\/cdn.motor1.com\/images\/mgl\/x74VG\/s1\/1x1\/photo-espion-bmw-m3-cs.webp"],"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/fr.motor1.com\/news\/516995\/video-bmw-m3-cs-nordschleife\/"},"wordCount":"324"}
                </script>
            <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"VideoObject","contentURL":"https:\/\/fr.motor1.com\/news\/516995\/video-bmw-m3-cs-nordschleife\/","name":"Vid\u00e9o - La probable BMW M3 CS  l'assaut de la Nordschleife","description":"BMW est actuellement en train de tester un prototype de la M3 sur la Nordschleife. Il s'agirait de la BMW M3 CS.","uploadDate":"2021-07-04T08:30:00Z","thumbnailUrl":"https:\/\/cdn.motor1.com\/images\/mgl\/x74VG\/s3\/photo-espion-bmw-m3-cs.jpg","duration":"PT04M33S"}
            </script>
        
                <script type="application/ld+json">
                    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/fr.motor1.com\/"},{"@type":"ListItem","position":2,"name":"BMW","item":"https:\/\/fr.motor1.com\/bmw\/"},{"@type":"ListItem","position":3,"name":"M3","item":"https:\/\/fr.motor1.com\/bmw\/m3\/"},{"@type":"ListItem","position":4,"name":"Actualit\u00e9s","item":"https:\/\/fr.motor1.com\/bmw\/m3\/news\/"},{"@type":"ListItem","position":5,"name":"Photos Espion","item":"https:\/\/fr.motor1.com\/bmw\/m3\/news\/category\/spy-photos\/"}]}
                </script>
            
    
    

    

        <script>
        window.polymerLocale = 'fr-FR';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/polymer2/locales1625149270/fr-FR.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="BMW est actuellement en train de tester un prototype de la M3 sur la Nordschleife. Il s&#039;agirait de la BMW M3 CS.">
<meta property="og:title" content="Vidéo - La probable BMW M3 CS  l&#039;assaut de la Nordschleife">
<meta property="og:type" content="article">
<meta property="og:url" content="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/x74VG/s1/photo-espion-bmw-m3-cs.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/x74VG/s1/photo-espion-bmw-m3-cs.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/x74VG/s1/photo-espion-bmw-m3-cs.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Vidéo - La probable BMW M3 CS  l&#039;assaut de la Nordschleife:  BMW M3, Photos Espion">
<meta property="og:description" content="BMW est actuellement en train de tester un prototype de la M3 sur la Nordschleife. Il s&#039;agirait de la BMW M3 CS.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="1788144198067905">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Vidéo - La probable BMW M3 CS  l&#039;assaut de la Nordschleife">
<meta property="twitter:description" content="Il s&#039;agirait de la M3 CS qui serait lancée en même temps que la M4 CS.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/x74VG/s3/photo-espion-bmw-m3-cs.jpg">
<meta property="robots" content="max-snippet:500, max-video-preview:10, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" hreflang="x-default" rel="alternate">
<link href="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" hreflang="fr" rel="alternate">
<link href="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" rel="canonical">
<link href="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/amp/" rel="amphtml">
    <script>
        let bundleRange = `                    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/design/dist/css/0_7c0b8084bbc99f96024f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/design/dist/css/2_7c0b8084bbc99f96024f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/design/dist/css/3_7c0b8084bbc99f96024f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/design/dist/css/12_7c0b8084bbc99f96024f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/design/dist/css/21_7c0b8084bbc99f96024f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/design/dist/css/index_articles_detail_7c0b8084bbc99f96024f.css">                                `;

        document.addEventListener('DOMContentLoaded', (event) => {
            $('head').append(bundleRange);
        });
    </script>


    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite                                                                                    "
        data-spotim-id="" data-edtn="fr"
        data-track-url=""         data-rtl="false"

        >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/fr/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>


<div class="m1-header-main">
            <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" 
                            src="data:image/png;base64,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"
                            alt="Motor1.com Logo"
                        >
                    </a>
                </div>
            </div>
            <div class="box-item-center-wrapper-align">
                <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                                    Actualités                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                                    Essais                            </a>
        </li>
                    <li class="grand left mobile">
            <a href="/features/" >
                                    Dossiers                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                                    Salons                            </a>
        </li>
                    <li class="top _blank">
            <a href="https://insideevs.fr/" target = "_blank">
                                    INSIDEEVS                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/" >
                                    Photos Espion                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/" >
                                    Concept-cars                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/supercars/" >
                                    Supercars                            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                                    Marques                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                                    Type de carrosserie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                                    Photos                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                                    Vidéos                            </a>
        </li>
    </ul>
                <div class="m1-navigation-main-part-right">
                    <div class="rewards-container">

                    </div>
                                    </div>

                
                
            </div>
                            <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-72"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-72"></span>
                                                <span class="title">France</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/fr/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/fr/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/fr/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
    

    

    


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Accueil</a><span class="sep"></span><a href="/bmw/">BMW</a><span class="sep"></span><a href="/bmw/m3/">M3</a><span class="sep"></span><a href="/bmw/m3/news/">Actualités</a><span class="sep"></span><a href="/bmw/m3/news/category/spy-photos/">Photos Espion</a>    </div>
        <h1 class="m1-article-title">Vidéo - La probable BMW M3 CS  l'assaut de la Nordschleife</h1>
    </div>
            <div class="kpre-center videoBoxArticle">
                        <div class="videoBoxArticle-wrapper youtube-video-wrapper lazy">
                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                <div class="video-player">
                    <iframe width="560" height="315" data-src="https://www.youtube.com/embed/qrbyt27__jQ" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>                </div>
            </div>
        </div>
    
<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1625394600"></span><span class="date-data">04 Juillet 2021</span><span class="small"> à</span> 10:30 </div>                                                                            <div class="shareTrendingBox">
                                                                                                            <a href="/news/516995/video-bmw-m3-cs-nordschleife/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/"></a>
                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1625387779" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1625387779"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F&text=Vid%C3%A9o+-+La+probable+BMW+M3+CS++l%27assaut+de+la+Nordschleife&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F&title=Vid%C3%A9o+-+La+probable+BMW+M3+CS++l%27assaut+de+la+Nordschleife&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F&subject=Vid%C3%A9o%20-%20La%20probable%20BMW%20M3%20CS%20%20l%27assaut%20de%20la%20Nordschleife"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/khalil-bouguerra/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/lBg/s4/khalil-bouguerra1.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/lBg/s4/khalil-bouguerra1.jpg">
                        <img src="https://cdn.motor1.com/images/atr/lBg/s4/khalil-bouguerra1.jpg" alt="Khalil Bouguerra" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Par</span>:
                                            <a class="author" content="Khalil Bouguerra" href="/info/team/khalil-bouguerra/">Khalil Bouguerra</a>
                                    </span>
            </div>
                                            </div>
            </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Il s'agirait de la M3 CS qui serait lancée en même temps que la M4 CS.                    </h2>
                                                <div class="postBody description e-content">
                                <p>Vous pensiez que <a href="https://fr.motor1.com/bmw/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22bmw%22%7D">BMW </a>avait fini avec la nouvelle M3, eh bien, pas encore ! En effet, après le lancement de la nouvelle génération, le constructeur de Munich se penche sur le développement d'une version plus performante que la Competition. Elle n'a officiellement pas encore de nom, mais d'après les bruits de couloir, BMW lancerait prochainement la M3 CS ainsi que la M4 CS. </p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/Rectangle" data-sizes="300x250,300x1" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Des prototypes de ces deux modèles sportifs ont déjà été aperçus à maintes reprises par les photographes espion. Aujourd'hui, c'est la chaîne YouTube Carspotter Jeroen qui nous propose de voir la M3 CS s'attaquer aux virages du célèbre circuit de Nürburgring. Le prototype est camouflé mais à première vue, il ne présente aucun changement esthétique par rapport à la M3 Competition. </p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22511912%22%2C%22title%22%3A%22Vid%C3%A9o%20-%20Une%20nouvelle%20version%20de%20la%20BMW%20M3%20est%20en%20pr%C3%A9paration%22%2C%22alias%22%3A%22video-bmw-m3-cs-nurburgring%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%221%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FkvxqQ%2Fs5%2Fphoto-espion-bmw-m3-cs.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22511670%22%2C%22title%22%3A%22Une%20BMW%20M4%20encore%20plus%20performante%20est%20en%20pr%C3%A9paration%22%2C%22alias%22%3A%22bmw-m4-cs-csl-photos%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FoRgy2%2Fs5%2Fbmw-m4-csl-spy-photos.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">Lire aussi</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://fr.motor1.com/news/511912/video-bmw-m3-cs-nurburgring/"> <span class="lazy related-item-img"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="video bmw m3 cs nurburgring" data-srcset="https://cdn.motor1.com/images/mgl/kvxqQ/s6/photo-espion-bmw-m3-cs.jpg 1x,
https://cdn.motor1.com/images/mgl/kvxqQ/s4/photo-espion-bmw-m3-cs.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/kvxqQ/s6/photo-espion-bmw-m3-cs.jpg" /> </span> <span class="title-related-item">Vidéo - Une nouvelle version de la BMW M3 est en préparation</span> </a></div> <div class="related-item"><a href="https://fr.motor1.com/news/511670/bmw-m4-cs-csl-photos/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="bmw m4 cs csl photos" data-srcset="https://cdn.motor1.com/images/mgl/oRgy2/s6/bmw-m4-csl-spy-photos.jpg 1x,
https://cdn.motor1.com/images/mgl/oRgy2/s4/bmw-m4-csl-spy-photos.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/oRgy2/s6/bmw-m4-csl-spy-photos.jpg" /> </span> <span class="title-related-item">Une BMW M4 encore plus performante est en préparation</span> </a></div> </div> </section>
<p>Si BMW venait en effet à commercialiser une version CS de sa M3, <strong>elle ne serait pas forcément beaucoup plus puissante.</strong> On se souvient que la précédente génération de la M3 avait eu le droit à une version CS qui bénéficiait de quelques chevaux supplémentaires et surtout, d'éléments en carbone (mais pas seulement) afin de réduire son poids sur la balance. </p>
<p>On s'attend donc à ce que la nouvelle BMW M3 CS conserve son moteur de six cylindres en ligne de 3,0 L de cylindrée couplé à deux turbos. Sa puissance sera d'au moins 510 ch pour 600 Nm de couple. Les rumeurs annoncent une puissance de 550 ch, mais il est pour l'heure impossible de confirmer cela.</p>
<p>En attendant sa révélation, BMW continue de nous préparer d'autres nouveautés à commencer par<a href="https://fr.motor1.com/news/516595/bmw-série-2-presentation-goodwood/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22516595%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22bmw-s%C3%A9rie-2-presentation-goodwood%22%7D"> la nouvelle Série 2</a> qui sera dévoilée au Festival de vitesse de Goodwood le <strong>8 juillet</strong> prochain. Le constructeur travaille aussi sur un SUV ultra-puissant qui pourrait développer la bagatelle de 700 ch (ou plus). Il s'agirait de la BMW la plus puissante de l'histoire.  </p>
<section contenteditable="false" draggable="true" data-widget="video_mstv"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="1000" height="400" frameborder="0" allowfullscreen="allowfullscreen" data-embed="E1r6qv1F" referrerpolicy="unsafe-url" data-src="https://motorsport.tv/embed/E1r6qv1F?edition=m1%2Ffr&mstv_player_position=embed" data-src-param="?edition=m1%2Ffr&mstv_player_position=embed"></iframe></div> </section>                </div>


                    
                    <!-- new gallery place -->
                                                                        <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
                                <h3 class="mbn">Galerie: Photos espion BMW M4 CS/CSL - Juin 2021</h3>
                            </div>
                        
                        <div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery " >
            <meta itemprop="name" content="Photos espion BMW M4 CS/CSL - Juin 2021">
                <meta itemprop="thumbnailUrl" content="">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/5868501/photo-espion-bmw-m4-cs-csl/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                    <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/Av7NL/s1/bmw-m4-csl-spy-photos.webp"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/Av7NL/s1/bmw-m4-csl-spy-photos.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Photo espion BMW M4 CS/CSL" data-src="https://cdn.motor1.com/images/mgl/Av7NL/s1/bmw-m4-csl-spy-photos.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">17</span> <span class="label">Photos</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='5868501,5868502,5868503,5868504,5868505,5868506,5868507,5868508,5868509,5868510,5868511,5868512,5868513,5868514,5868515,5868516,5868517' data-galleryid='779679'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5868501/photo-espion-bmw-m4-cs-csl/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Photo espion BMW M4 CS/CSL (Photo CarPix)"                data-entity-id="5868501"
                data-download-url=""
                                >
                                                                            <meta itemprop="creator" content="CarPix">
                                        <meta itemprop="name" content="Photo espion BMW M4 CS/CSL">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Av7NL/s1/bmw-m4-csl-spy-photos.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5868501/photo-espion-bmw-m4-cs-csl/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/Av7NL/s1/bmw-m4-csl-spy-photos.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/Av7NL/s1/bmw-m4-csl-spy-photos.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/Av7NL/s6/bmw-m4-csl-spy-photos.jpg" data-src="https://cdn.motor1.com/images/mgl/Av7NL/s1/bmw-m4-csl-spy-photos.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5868502/photo-espion-bmw-m4-cs-csl/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Photo espion BMW M4 CS/CSL (Photo CarPix)"                data-entity-id="5868502"
                data-download-url=""
                                >
                                                                            <meta itemprop="creator" content="CarPix">
                                        <meta itemprop="name" content="Photo espion BMW M4 CS/CSL">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/mZo3R/s1/bmw-m4-csl-spy-photos.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5868502/photo-espion-bmw-m4-cs-csl/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/mZo3R/s1/bmw-m4-csl-spy-photos.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/mZo3R/s1/bmw-m4-csl-spy-photos.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="https://cdn.motor1.com/images/mgl/mZo3R/s6/bmw-m4-csl-spy-photos.jpg" data-src="https://cdn.motor1.com/images/mgl/mZo3R/s1/bmw-m4-csl-spy-photos.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5868503/photo-espion-bmw-m4-cs-csl/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Photo espion BMW M4 CS/CSL (Photo CarPix)"                data-entity-id="5868503"
                data-download-url=""
                                >
                                                                            <meta itemprop="creator" content="CarPix">
                                        <meta itemprop="name" content="Photo espion BMW M4 CS/CSL">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/x7QKy/s1/bmw-m4-csl-spy-photos.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5868503/photo-espion-bmw-m4-cs-csl/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/x7QKy/s1/bmw-m4-csl-spy-photos.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/x7QKy/s1/bmw-m4-csl-spy-photos.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="https://cdn.motor1.com/images/mgl/x7QKy/s6/bmw-m4-csl-spy-photos.jpg" data-src="https://cdn.motor1.com/images/mgl/x7QKy/s1/bmw-m4-csl-spy-photos.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5868504/photo-espion-bmw-m4-cs-csl/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Photo espion BMW M4 CS/CSL (Photo CarPix)"                data-entity-id="5868504"
                data-download-url=""
                                >
                                                                            <meta itemprop="creator" content="CarPix">
                                        <meta itemprop="name" content="Photo espion BMW M4 CS/CSL">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/8eXYB/s1/bmw-m4-csl-spy-photos.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5868504/photo-espion-bmw-m4-cs-csl/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/8eXYB/s1/bmw-m4-csl-spy-photos.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/8eXYB/s1/bmw-m4-csl-spy-photos.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="https://cdn.motor1.com/images/mgl/8eXYB/s6/bmw-m4-csl-spy-photos.jpg" data-src="https://cdn.motor1.com/images/mgl/8eXYB/s1/bmw-m4-csl-spy-photos.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5868505/photo-espion-bmw-m4-cs-csl/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Photo espion BMW M4 CS/CSL (Photo CarPix)"                data-entity-id="5868505"
                data-download-url=""
                                >
                                                                            <meta itemprop="creator" content="CarPix">
                                        <meta itemprop="name" content="Photo espion BMW M4 CS/CSL">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/oRgy2/s1/bmw-m4-csl-spy-photos.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5868505/photo-espion-bmw-m4-cs-csl/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/oRgy2/s1/bmw-m4-csl-spy-photos.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/oRgy2/s1/bmw-m4-csl-spy-photos.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="https://cdn.motor1.com/images/mgl/oRgy2/s6/bmw-m4-csl-spy-photos.jpg" data-src="https://cdn.motor1.com/images/mgl/oRgy2/s1/bmw-m4-csl-spy-photos.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5868506/photo-espion-bmw-m4-cs-csl/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Photo espion BMW M4 CS/CSL (Photo CarPix)"                data-entity-id="5868506"
                data-download-url=""
                                >
                                                                            <meta itemprop="creator" content="CarPix">
                                        <meta itemprop="name" content="Photo espion BMW M4 CS/CSL">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/3yL4x/s1/bmw-m4-csl-spy-photos.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5868506/photo-espion-bmw-m4-cs-csl/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/3yL4x/s1/bmw-m4-csl-spy-photos.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/3yL4x/s1/bmw-m4-csl-spy-photos.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="https://cdn.motor1.com/images/mgl/3yL4x/s6/bmw-m4-csl-spy-photos.jpg" data-src="https://cdn.motor1.com/images/mgl/3yL4x/s1/bmw-m4-csl-spy-photos.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5868507/photo-espion-bmw-m4-cs-csl/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Photo espion BMW M4 CS/CSL (Photo CarPix)"                data-entity-id="5868507"
                data-download-url=""
                                >
                                                                            <meta itemprop="creator" content="CarPix">
                                        <meta itemprop="name" content="Photo espion BMW M4 CS/CSL">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/gYKz7/s1/bmw-m4-csl-spy-photos.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5868507/photo-espion-bmw-m4-cs-csl/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/gYKz7/s1/bmw-m4-csl-spy-photos.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/gYKz7/s1/bmw-m4-csl-spy-photos.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/gYKz7/s6/bmw-m4-csl-spy-photos.jpg" data-src="https://cdn.motor1.com/images/mgl/gYKz7/s1/bmw-m4-csl-spy-photos.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                
    </div>

</div>
                                                                <div class="entityInfoBlock" style="margin-top: 15px">
                                                                                        <div class="author entity">
                                    Photo:

                                        <a href="/info/team/carpix/">
                                        CarPix                                        </a>

                                </div>
                                                    </div>
                    

                

                
                

                



                                

                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                            <a href="/news/516995/video-bmw-m3-cs-nordschleife/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/"></a>
                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1625388229" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1625388229"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F&text=Vid%C3%A9o+-+La+probable+BMW+M3+CS++l%27assaut+de+la+Nordschleife&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F&title=Vid%C3%A9o+-+La+probable+BMW+M3+CS++l%27assaut+de+la+Nordschleife&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F&subject=Vid%C3%A9o%20-%20La%20probable%20BMW%20M3%20CS%20%20l%27assaut%20de%20la%20Nordschleife"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>                    </div>
                                        <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/fr/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/fr/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"article_socials"}'></div></div></div>                

                                    <div id="outbrain-wrapper-first">
                        <div class="outbrain_service" style="min-height: 1px;">
                        </div>
                    </div>
                
                
                
                
                

                                                    <div class="dk-article-body-footer-widget" data-dk-make="bmw" data-dk-model="serie-3"></div>
                                            <div id="outbrain-wrapper-second">
                            <div class="outbrain_service" style="min-height: 1px;">
                            </div>
                        </div>
                                    

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cherchez une voiture</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Sélectionner une marque" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Sélectionner un modèle" ></select>
	            <input type="submit" disabled  disabled value="Recherche" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                        <div class="trending-content">
        <div class="content-header">
            <p class="trending-content_header">Tendance</p>
        </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/517534/camping-car-moins-cher-lada/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/gvqow/s6/avtodom-lada-granta.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/gvqow/s6/avtodom-lada-granta.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Compact, pratique et pas cher : le camping-car Lada à 13 200 €" data-src="https://cdn.motor1.com/images/mgl/gvqow/s6/avtodom-lada-granta.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/517534/camping-car-moins-cher-lada/">Compact, pratique et pas cher : le camping-car Lada à 13 200 €</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/517513/configurateur-ferrari-296-gtb/">
                                            <span class="icon play"></span>
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/13xRW/s6/ferrari-296-gtb-assetto-fiorano.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/13xRW/s6/ferrari-296-gtb-assetto-fiorano.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Le configurateur de la Ferrari 296 GTB est en ligne" data-src="https://cdn.motor1.com/images/mgl/13xRW/s6/ferrari-296-gtb-assetto-fiorano.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/517513/configurateur-ferrari-296-gtb/">Le configurateur de la Ferrari 296 GTB est en ligne</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/517295/v12-moteur-tank-ford-police/">
                                            <span class="icon play"></span>
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/x74mP/s6/v12-rolls-royce-ford-police-interceptor-crown-victoria.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/x74mP/s6/v12-rolls-royce-ford-police-interceptor-crown-victoria.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Un V12 27 litres de tank dans une Ford de la police" data-src="https://cdn.motor1.com/images/mgl/x74mP/s6/v12-rolls-royce-ford-police-interceptor-crown-victoria.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/517295/v12-moteur-tank-ford-police/">Un V12 27 litres de tank dans une Ford de la police</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/517224/montre-luxe-prix-bugatti-collection/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/XxpO2/s6/copertina-orologi-classici-piu-preziosi.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/XxpO2/s6/copertina-orologi-classici-piu-preziosi.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Voitures et montres, voici celles à garder dans votre coffre-fort" data-src="https://cdn.motor1.com/images/mgl/XxpO2/s6/copertina-orologi-classici-piu-preziosi.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/517224/montre-luxe-prix-bugatti-collection/">Voitures et montres, voici celles à garder dans votre coffre-fort</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/517284/mercedes-amg-c63-drift-vid%C3%A9o/">
                                            <span class="icon play"></span>
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/Xx1p2/s6/mercedes-c63-wreck.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/Xx1p2/s6/mercedes-c63-wreck.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Drifter dans un nid de poule ? Pas une bonne idée !" data-src="https://cdn.motor1.com/images/mgl/Xx1p2/s6/mercedes-c63-wreck.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/517284/mercedes-amg-c63-drift-vid%C3%A9o/">Drifter dans un nid de poule ? Pas une bonne idée !</a>
            </div>
            </div>

                
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>


<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="fr">

            <div id="strossle-container">
        </div>
    
    
    
    
        
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                            <a id="show-disqus" class="commentsNumber" href="#" data-visible="true" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/">Commentez!</a>
                                                                                            <div id="disqus_thread" class="diquas-wrapper" data-cid="article-516995" data-url="/news/516995/video-bmw-m3-cs-nordschleife/" data-title="Vidéo - La probable BMW M3 CS  l'assaut de la Nordschleife">
                            </div>
                                                                                                    </div>
                                                    <div id="outbrain-wrapper-france" class="outbrain-after-comments">
                    <div class="outbrain_service" style="min-height: 1px;">
                    </div>
                </div>
            
                    </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                                </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">À propos de cet article</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Catégorie</td>
                            <td><div class="list">
                                                                            <a href="/news/category/spy-photos/">Photos Espion</a>
                                                                    </div></td>
                        </tr>
                                                                                                                                        <tr>
                                <td>Marque/Modèle</td>
                                <td>
                                    <div class="list">
                                                                                                                                <a href="/bmw/m3/">BMW M3</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Type de carrosserie</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/berline/">
                                                Berline                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

            <div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/fr/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/fr/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div></div>        <div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":516995,"m1_page_type":"detail","m1_page_content_type":"video","m1_makes":["bmw"],"m1_models":["m3"],"m1_categories":["spy-photos"],"m1_body_types":["berline"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    


        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Connexion</a>
                   <span class="hide_mobile">ou</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">S'abonner</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Recherche" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                                <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/news/" 
                                 
            >
                                    Actualités                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/reviews/" 
                                 
            >
                                    Essais                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand left mobile">
            <a 
                href="/features/" 
                                 
            >
                                    Dossiers                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left">
            <a 
                href="/auto-shows/" 
                                 
            >
                                    Salons                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block top _blank">
            <a 
                href="https://insideevs.fr/" 
                                 
            >
                                    INSIDEEVS                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/spy-photos/" 
                                 
            >
                                    Photos Espion                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/concept-car/" 
                                 
            >
                                    Concept-cars                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/supercars/" 
                                 
            >
                                    Supercars                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/makes/" 
                                 
            >
                                    Marques                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/body-styles/" 
                                 
            >
                                    Type de carrosserie                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block photos ico left">
            <a 
                href="/photos/" 
                                 
            >
                                    Photos                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block videos ico left">
            <a 
                href="/videos/" 
                                 
            >
                                    Vidéos                                
            </a>
        </li>
    </ul>
            <div class="m1-menus-box">
                <div class="m1-navigation-main__animated-block m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Édition:</span>
                                                        <span class="edf edf-72"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"  ><a class="icon-facebook-redirect-link" href="https://www.facebook.com/motor1france" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"  ><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1france" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"  ><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1France" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"  ><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMPrHlAswyY-qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"  ><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1france/" target="_blank"></a></li>
                                                                                                            <li class="youtube"  ><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCQnSDNHHPHjwZyY6d2Jstcg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"  ><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                                                                                </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">À propos</a></li>
                                                    <li><a href="https://newsletter.motor1.com/fr/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/advertising/">Publicité</a></li>
                        <li><a href="/info/feedback/tip-us/">Aidez-nous</a></li>
                        <li><a href="/info/contact/">Nous joindre</a></li>
                                                                            <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configuration des cookies</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politique de cookies</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/fr" target="_blank">Politique de confidentialité</a></li>
                    </ul>

                </div>
                <div class="m1-navigation-main__animated-block m1-msn-menus-box">
                    <ul class="m1-msn-menu">                        
                        <li><a href="https://fr.motorsport.com/" target="_blank">Motorsport.com</a></li>
                        <li><a href="https://fr.motorsport.tv/" target="_blank">Motorsport.tv</a></li>
                                                                            <li><a href="https://insideevs.fr" target="_blank">Insideevs.com</a></li>
                                                                            <li><a href="https://www.autoclassics.com/" target="_blank">Autoclassics.com</a></li>
                                                                            <li><a href="https://www.rideapart.com/" target="_blank">Rideapart.com</a></li>
                                                
                        <li><a href="https://www.myev.com/" target="_blank">Myev.com</a></li>
                    </ul>
                </div>
                <div class="m1-navigation-main__animated-block m1-footer">
                    &copy; 2021 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-72"></span>
                        <span class="title">France</span>
        </div>
        <div class="m1-editions-label">Nos éditions internationales</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                                            <li class="current">

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://me.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-190"></span>
                                            <span class="edf edf-228"></span>
                                            <span class="edf edf-17"></span>
                                            <span class="edf edf-179"></span>
                                            <span class="edf edf-122"></span>
                                        </span>
                    <span class="label">
                                        النسخة: الشرق الأوسط                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                                                                                <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="fr"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1625387891" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1625387891"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F&text=Vid%C3%A9o+-+La+probable+BMW+M3+CS++l%27assaut+de+la+Nordschleife&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F&title=Vid%C3%A9o+-+La+probable+BMW+M3+CS++l%27assaut+de+la+Nordschleife&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'516995',type_id:'1'" data-share-url="https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F516995%2Fvideo-bmw-m3-cs-nordschleife%2F&subject=Vid%C3%A9o%20-%20La%20probable%20BMW%20M3%20CS%20%20l%27assaut%20de%20la%20Nordschleife"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    // m1FooterMessages.push({
    //     message: "Ce site Internet utilise des cookies pour vous assurer la meilleure expérience possible. En fermant ce message et en faisant défiler cette page, vous acceptez l'utilisation de ces cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Plus d'informations</a>",
    //     name: "cookie_accept"
    // });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/design/build/jslangs/fr_FR_4625a238d700a544196eac4974f1eb59.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/design/dist/js/1_9ff18fa1be1b0c494bb6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/design/dist/js/66_9ff18fa1be1b0c494bb6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/design/dist/js/0_9ff18fa1be1b0c494bb6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/design/dist/js/2_9ff18fa1be1b0c494bb6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/design/dist/js/3_9ff18fa1be1b0c494bb6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/design/dist/js/4_9ff18fa1be1b0c494bb6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/design/dist/js/5_9ff18fa1be1b0c494bb6.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_242/design/dist/js/14_9ff18fa1be1b0c494bb6.js"></script>


    
<script>
gtmDataLayer = [{
    'domain': 'motor1.com',
    'currentEdition': 'fr',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'video',
            'make': 'BMW',
            'model': 'M3',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Khalil Bouguerra"],
            'pageUrl': 'https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/',
            'pageUrlCanonical': 'https://fr.motor1.com/news/516995/video-bmw-m3-cs-nordschleife/',
            'pageLanguage': 'fr',
            'entityCategories': ["Photos Espion"],
            'articleType': 'news',
                    'entityTitle': 'Vidéo - La probable BMW M3 CS  l\'assaut de la Nordschleife',
            'pageTitle': 'Vidéo - La probable BMW M3 CS  l&#039;assaut de la Nordschleife',
            'm1DataSign': 'a45574af9cb2a3aa475b707f822b55f3',
            'articleId': '516995',
                    'bodyStyles': ["Berline"],
        'sessionId': '385bca4fcc203be29c063996203a80d6',
    'msntClientId': '82'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
    </script>



<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
