<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="fr">
<head>
    <meta charset="utf-8">
    <title>Les prix de la Hyundai i20 N dévoilés pour la France</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'fr-FR';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_216/polymer2/locales1617890696/fr-FR.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Découvrez les prix français de la nouvelle Hyundai i20 N et son quatre cylindres 1,6 litre essence de 204 chevaux.">
<meta property="og:title" content="Les prix de la Hyundai i20 N dévoilés pour la France">
<meta property="og:type" content="article">
<meta property="og:url" content="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/X1Mgb/s1/hyundai-i20-n-2021.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/X1Mgb/s1/hyundai-i20-n-2021.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/X1Mgb/s1/hyundai-i20-n-2021.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Les prix de la Hyundai i20 N dévoilés pour la France:  Hyundai i20, Prix">
<meta property="og:description" content="Découvrez les prix français de la nouvelle Hyundai i20 N et son quatre cylindres 1,6 litre essence de 204 chevaux.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="1788144198067905">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Les prix de la Hyundai i20 N dévoilés pour la France">
<meta property="twitter:description" content="Après moult tergiversations, la nouvelle petite sportive coréenne sera bien disponible en France. Son malus reste relativement contenu.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/X1Mgb/s3/hyundai-i20-n-2021.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" hreflang="fr" rel="alternate">
<link href="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" hreflang="x-default" rel="alternate">
<link href="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" rel="canonical">
<link href="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/amp/" rel="amphtml">

            <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_216/design/dist/css/0_49a270b9f922f7c92a9e.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_216/design/dist/css/1_49a270b9f922f7c92a9e.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_216/design/dist/css/3_49a270b9f922f7c92a9e.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_216/design/dist/css/4_49a270b9f922f7c92a9e.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_216/design/dist/css/13_49a270b9f922f7c92a9e.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_216/design/dist/css/21_49a270b9f922f7c92a9e.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_216/design/dist/css/index_articles_detail_49a270b9f922f7c92a9e.css">    
    
    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                                                                    "
        data-spotim-id="" data-edtn="fr"
        data-track-url=""         data-rtl="false"

        >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/fr/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>


<div class="m1-header-main">
            <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" 
                            src="data:image/png;base64,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"
                            alt="Motor1.com Logo"
                        >
                    </a>
                </div>
            </div>
            <div class="box-item-center-wrapper-align">
                <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                                    Actualités                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                                    Essais                            </a>
        </li>
                    <li class="grand left mobile">
            <a href="/features/" >
                                    Dossiers                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                                    Salons                            </a>
        </li>
                    <li class="top _blank">
            <a href="https://insideevs.fr/" target = "_blank">
                                    INSIDEEVS                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/" >
                                    Photos Espion                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/" >
                                    Concept-cars                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/supercars/" >
                                    Supercars                            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                                    Marques                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                                    Type de carrosserie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                                    Photos                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                                    Vidéos                            </a>
        </li>
    </ul>
                <div class="m1-navigation-main-part-right">
                    <div class="rewards-container">

                    </div>
                                    </div>

                
                
            </div>
                            <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-72"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-72"></span>
                                                <span class="title">France</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/fr/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/fr/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/fr/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Les prix de la Hyundai i20 N d\u00e9voil\u00e9s pour la France","description":"D\u00e9couvrez les prix fran\u00e7ais de la nouvelle Hyundai i20 N et son quatre cylindres 1,6 litre essence de 204 chevaux.","author":{"@type":"Person","name":"Yann Lethuillier"},"url":"https:\/\/fr.motor1.com\/news\/499489\/hyundai-i20-n-prix-france-sportive\/","datePublished":"2021-04-08T07:41:21Z","dateModified":"2021-04-08T07:41:21Z","publisher":{"@type":"Organization","name":"Motor1.com France","logo":{"@type":"ImageObject","url":"https:\/\/fr.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":["https:\/\/cdn.motor1.com\/images\/mgl\/X1Mgb\/s1\/hyundai-i20-n-2021.webp","https:\/\/cdn.motor1.com\/images\/mgl\/X1Mgb\/s1\/4x3\/hyundai-i20-n-2021.webp","https:\/\/cdn.motor1.com\/images\/mgl\/X1Mgb\/s1\/1x1\/hyundai-i20-n-2021.webp"],"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/fr.motor1.com\/news\/499489\/hyundai-i20-n-prix-france-sportive\/"},"wordCount":"479"}</script>




        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/fr.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Hyundai","item":"https:\/\/fr.motor1.com\/hyundai\/"},{"@type":"ListItem","position":3,"name":"i20","item":"https:\/\/fr.motor1.com\/hyundai\/i20\/"},{"@type":"ListItem","position":4,"name":"Actualit\u00e9s","item":"https:\/\/fr.motor1.com\/hyundai\/i20\/news\/"},{"@type":"ListItem","position":5,"name":"Prix","item":"https:\/\/fr.motor1.com\/hyundai\/i20\/news\/category\/pricing\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Accueil</a><span class="sep"></span><a href="/hyundai/">Hyundai</a><span class="sep"></span><a href="/hyundai/i20/">i20</a><span class="sep"></span><a href="/hyundai/i20/news/">Actualités</a><span class="sep"></span><a href="/hyundai/i20/news/category/pricing/">Prix</a>    </div>
        <h1 class="m1-article-title">Les prix de la Hyundai i20 N dévoilés pour la France</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/X1Mgb/s3/hyundai-i20-n-2021.jpg" alt="Hyundai i20 N" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s6/hyundai-i20-n-2021.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s6/hyundai-i20-n-2021.jpg);
    }
}
@media only screen and (min-width : 445px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s4/hyundai-i20-n-2021.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s4/hyundai-i20-n-2021.jpg);
    }
}
@media only screen and (min-width : 1024px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s3/hyundai-i20-n-2021.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s3/hyundai-i20-n-2021.jpg);
    }
}
@media only screen and (min-width : 1280px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s2/hyundai-i20-n-2021.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s2/hyundai-i20-n-2021.jpg);
    }
}
@media only screen and (min-width : 1440px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s1/hyundai-i20-n-2021.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s1/hyundai-i20-n-2021.jpg);
    }
}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s1/hyundai-i20-n-2021.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s1/hyundai-i20-n-2021.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s3/hyundai-i20-n-2021.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s3/hyundai-i20-n-2021.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s1/hyundai-i20-n-2021.webp);
            }
            
            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/X1Mgb/s1/hyundai-i20-n-2021.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1617874881"><span class="date-data">08 Avril 2021</span><span class="stime"> Il y a 6 h</span></span></div>                                                                            <div class="shareTrendingBox">
                                                                                                            <a href="/news/499489/hyundai-i20-n-prix-france-sportive/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/"></a>
                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1617891347" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1617891347"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F&text=Les+prix+de+la+Hyundai+i20+N+d%C3%A9voil%C3%A9s+pour+la+France&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F&title=Les+prix+de+la+Hyundai+i20+N+d%C3%A9voil%C3%A9s+pour+la+France&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F&subject=Les%20prix%20de%20la%20Hyundai%20i20%20N%20d%C3%A9voil%C3%A9s%20pour%20la%20France"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/yann-lethuillier/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/40M/s4/yann-lethuillier1.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/40M/s4/yann-lethuillier1.jpg">
                        <img src="https://cdn.motor1.com/images/atr/40M/s4/yann-lethuillier1.jpg" alt="Yann Lethuillier" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Par</span>:
                                            <a class="author" content="Yann Lethuillier" href="/info/team/yann-lethuillier/">Yann Lethuillier</a>
                                    </span>
            </div>
                                            </div>
            </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Après moult tergiversations, la nouvelle petite sportive coréenne sera bien disponible en France. Son malus reste relativement contenu.                    </h2>
                                                <div class="postBody description e-content">
                                <p>Vous êtes à la recherche d'une petite sportive neuve et plutôt abordable ? Vous n'aurez pas franchement l'embarras du choix en France, la majorité des constructeurs ayant retiré ou n'ayant pas renouvelé leurs citadines sportives. Aujourd'hui, la <a href="https://fr.motor1.com/reviews/264564/essai-ford-fiesta-st-castellet-2018/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22264564%22%2C%22section%22%3A%222%22%2C%22alias%22%3A%22essai-ford-fiesta-st-castellet-2018%22%7D">Ford Fiesta ST</a> semble être l'alternative la plus crédible, tout comme les indémodables Abarth.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/fr/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Dans un budget plus conséquent, il est aussi possible de se tourner vers l'Audi A1 40 TFSI de 200 chevaux, la nouvelle <a href="https://fr.motor1.com/reviews/485369/essai-comparatif-toyota-gr-yaris-grmn/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22485369%22%2C%22section%22%3A%222%22%2C%22alias%22%3A%22essai-comparatif-toyota-gr-yaris-grmn%22%7D">Toyota GR Yaris</a> ou encore une Mini JCW. Inutile d'aller voir du côté des constructeurs tricolores, il n'y a plus rien. La Peugeot 208 GTi a disparu et devrait être remplacée par une voiture électrique d'ici 2023 et le restylage de la Peugeot 208 II. Chez Renault, une Clio R.S. n'est plus d'actualité.</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5246907" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" type="image/webp" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/9okng/s1/hyundai-i20-n-2021.webp" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/9okng/s3/hyundai-i20-n-2021.webp 1x,
https://cdn.motor1.com/images/mgl/9okng/s2/hyundai-i20-n-2021.webp 2x" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg" type="image/jpeg" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/9okng/s1/hyundai-i20-n-2021.jpg" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Hyundai i20 N (2021)" data-srcset="https://cdn.motor1.com/images/mgl/9okng/s3/hyundai-i20-n-2021.jpg 1x,
https://cdn.motor1.com/images/mgl/9okng/s1/hyundai-i20-n-2021.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/9okng/s3/hyundai-i20-n-2021.jpg" /> </picture></section>
<p>Mais <a href="https://fr.motor1.com/news/485270/hyundai-i20-n-vente-france/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22485270%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22hyundai-i20-n-vente-france%22%7D">comme annoncé il y a quelques semaines</a>, contre toute attente, il y aura bien une nouvelle GTI, thermique qui plus est, qui viendra garnir les rangs décimés des sportives en France. Et encore plus étonnant, <strong>cette sportive vient de chez Hyundai</strong>, un constructeur davantage réputé pour ses modèles hybrides et électriques que pour ses machines à sensations.</p>
<p>Cette sportive, c'est la Hyundai i20 N, animée par un quatre cylindres 1,6 litre turbo de <strong>204 chevaux </strong>et<strong> 275 Nm de couple</strong> associé à une boîte manuelle à six rapports. La vitesse de pointe culmine à <strong>230 km/h</strong> et le 0 à 100 km/h est réalisé en <strong>6,2 secondes</strong>. De série, la voiture se dote d'un différentiel mécanique à glissement limité, du Launch Control, de la fonction Rev Matching et d'un système de valve d'échappement à ouverture variable.</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5246914" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg" type="image/webp" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/WO63g/s1/hyundai-i20-n-2021.webp" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/WO63g/s3/hyundai-i20-n-2021.webp 1x,
https://cdn.motor1.com/images/mgl/WO63g/s2/hyundai-i20-n-2021.webp 2x" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" type="image/jpeg" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/WO63g/s1/hyundai-i20-n-2021.jpg" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Hyundai i20 N (2021)" data-srcset="https://cdn.motor1.com/images/mgl/WO63g/s3/hyundai-i20-n-2021.jpg 1x,
https://cdn.motor1.com/images/mgl/WO63g/s1/hyundai-i20-n-2021.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/WO63g/s3/hyundai-i20-n-2021.jpg" /> </picture></section>
<p>La dotation de série est assez complète avec le freinage automatique d'urgence combiné à la reconnaissance des piétons et des cyclistes, les feux de route automatiques, l'aide active au maintien dans la voie, l'accès mains libres, l'aide au stationnement avant et arrière, la caméra de recul, la climatisation automatique, l'instrumentation numérique, le système audio Bose ou encore la navigation sur écran tactile 10,25 pouces.</p>
<p>Son prix de départ s'affiche, en France, à partir de <strong>27'800 euros</strong>, auquel il faudra ajouter un malus de <strong>1276 euros</strong> en raison de 158 g/km de CO<sub>2</sub>. Sa principale concurrente, la <a href="https://fr.motor1.com/reviews/242895/essai-ford-fiesta-st-2018/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22242895%22%2C%22section%22%3A%222%22%2C%22alias%22%3A%22essai-ford-fiesta-st-2018%22%7D">Ford Fiesta ST</a>, débute quant à elle à partir de 26'850 euros, avec un malus plus contenu compris entre 450 et 540 euros en raison de rejets de 149 ou 150 g/km de CO<sub>2</sub>, en fonction des équipements.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/fr/Mobile_Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Et concernant la réglementation CAFE qui impose, pour rappel, un quota de CO<sub>2</sub> à respecter en Europe, <strong>Hyundai est largement dans ses objectifs</strong> et peut se permettre une petite "entorse" avec un modèle sportif. La firme coréenne possède l'un des meilleurs bilans du marché français avec une moyenne de 87 g/km, soit neuf grammes en dessous de la moyenne nationale.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22494601%22%2C%22title%22%3A%22Hyundai%20d%C3%A9voile%20les%20prix%20du%20Bayon%20en%20France%22%2C%22alias%22%3A%22hyundai-bayon-prix-france-suv%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FOkoll%2Fs5%2Fhyundai-bayon-le-foto-ufficiali.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22466460%22%2C%22title%22%3A%22Essai%20Hyundai%20Tucson%20Hybrid%20(2021)%20-%20Nouvelle%20%C3%A9g%C3%A9rie%20%3F%22%2C%22alias%22%3A%22essai-hyundai-tucson-hybrid-2021%22%2C%22section%22%3A%222%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FEJXAB%2Fs5%2Fessai-hyundai-tucson-2021.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">À lire aussi</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://fr.motor1.com/news/494601/hyundai-bayon-prix-france-suv/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="hyundai bayon prix france suv" data-srcset="https://cdn.motor1.com/images/mgl/Okoll/s6/hyundai-bayon-le-foto-ufficiali.jpg 1x,
https://cdn.motor1.com/images/mgl/Okoll/s4/hyundai-bayon-le-foto-ufficiali.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/Okoll/s6/hyundai-bayon-le-foto-ufficiali.jpg" /> </span> <span class="title-related-item">Hyundai dévoile les prix du Bayon en France</span> </a></div> <div class="related-item"><a href="https://fr.motor1.com/reviews/466460/essai-hyundai-tucson-hybrid-2021/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="essai hyundai tucson hybrid 2021" data-srcset="https://cdn.motor1.com/images/mgl/EJXAB/s6/essai-hyundai-tucson-2021.jpg 1x,
https://cdn.motor1.com/images/mgl/EJXAB/s4/essai-hyundai-tucson-2021.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/EJXAB/s6/essai-hyundai-tucson-2021.jpg" /> </span> <span class="title-related-item">Essai Hyundai Tucson Hybrid (2021) - Nouvelle égérie ?</span> </a></div> </div> </section>
<section contenteditable="false" draggable="true" data-widget="video_mstv"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="1000" height="400" frameborder="0" allowfullscreen="allowfullscreen" data-embed="nJgVsv0Q" referrerpolicy="unsafe-url" data-src="https://motorsport.tv/embed/nJgVsv0Q?edition=m1%2Ffr&mstv_player_position=embed" data-src-param="?edition=m1%2Ffr&mstv_player_position=embed"></iframe></div> </section>                </div>


                    
                    <!-- new gallery place -->
                                        

                

                
                

                



                                

                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                            <a href="/news/499489/hyundai-i20-n-prix-france-sportive/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/"></a>
                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1617891034" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1617891034"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F&text=Les+prix+de+la+Hyundai+i20+N+d%C3%A9voil%C3%A9s+pour+la+France&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F&title=Les+prix+de+la+Hyundai+i20+N+d%C3%A9voil%C3%A9s+pour+la+France&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F&subject=Les%20prix%20de%20la%20Hyundai%20i20%20N%20d%C3%A9voil%C3%A9s%20pour%20la%20France"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>                    </div>
                                        <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/fr/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/fr/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"article_socials"}'></div></div></div>                

                                    <div id="outbrain-wrapper-first">
                        <div class="outbrain_service" style="min-height: 1px;">
                        </div>
                    </div>
                
                
                
                
                

                                                    <div class="dk-article-body-footer-widget" data-dk-make="hyundai" data-dk-model="i20"></div>
                                            <div id="outbrain-wrapper-second">
                            <div class="outbrain_service" style="min-height: 1px;">
                            </div>
                        </div>
                                    

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cherchez une voiture</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Sélectionner une marque" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Sélectionner un modèle" ></select>
	            <input type="submit" disabled  disabled value="Recherche" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                        <div class="trending-content">
        <div class="content-header">
            <p class="trending-content_header">Tendance</p>
        </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/499496/peugeot-308-%C3%A9lectrique-quand/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/wBqoV/s6/peugeot-308-2021.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/wBqoV/s6/peugeot-308-2021.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Peugeot 308 électrique - Ce que l'on sait" data-src="https://cdn.motor1.com/images/mgl/wBqoV/s6/peugeot-308-2021.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/499496/peugeot-308-%C3%A9lectrique-quand/">Peugeot 308 électrique - Ce que l'on sait</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/499179/10-km-calculer-outil-carte/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/WmyVq/s6/carte-10-km.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/WmyVq/s6/carte-10-km.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="10 km autour de chez moi - Comment calculer mes déplacements ?" data-src="https://cdn.motor1.com/images/mgl/WmyVq/s6/carte-10-km.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/499179/10-km-calculer-outil-carte/">10 km autour de chez moi - Comment calculer mes déplacements ?</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/499440/renault-5-turbo-2-moteur-mazda-vente/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/8eW4q/s6/renault-5-turbo-2-avec-un-moteur-mazda.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/8eW4q/s6/renault-5-turbo-2-avec-un-moteur-mazda.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Une Renault 5 Turbo 2 équipée d'un moteur Mazda vendue aux États-Unis" data-src="https://cdn.motor1.com/images/mgl/8eW4q/s6/renault-5-turbo-2-avec-un-moteur-mazda.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/499440/renault-5-turbo-2-moteur-mazda-vente/">Une Renault 5 Turbo 2 équipée d'un moteur Mazda vendue aux États-Unis</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/499185/presentation-audi-q4-e-tron-sportback/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/lj7GW/s6/audi-q4-e-tron-prototype-exterior.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/lj7GW/s6/audi-q4-e-tron-prototype-exterior.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Les Audi Q4 e-tron et Q4 e-tron Sportback seront présentées le 14 avril" data-src="https://cdn.motor1.com/images/mgl/lj7GW/s6/audi-q4-e-tron-prototype-exterior.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/499185/presentation-audi-q4-e-tron-sportback/">Les Audi Q4 e-tron et Q4 e-tron Sportback seront présentées le 14 avril</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/499249/programme-24-heures-du-mans-2021/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/6MgRZ/s6/24-heures-du-mans.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/6MgRZ/s6/24-heures-du-mans.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Journée Test, pesage, public : ce que les 24H du Mans préparent" data-src="https://cdn.motor1.com/images/mgl/6MgRZ/s6/24-heures-du-mans.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/499249/programme-24-heures-du-mans-2021/">Journée Test, pesage, public : ce que les 24H du Mans préparent</a>
            </div>
            </div>

                
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>


<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="fr">

            <div id="strossle-container">
        </div>
    
    
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                            <a id="show-disqus" class="commentsNumber" href="#" data-visible="true" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/">Commentez!</a>
                                                                                            <div id="disqus_thread" class="diquas-wrapper" data-cid="article-499489" data-url="/news/499489/hyundai-i20-n-prix-france-sportive/" data-title="Les prix de la Hyundai i20 N dévoilés pour la France">
                            </div>
                                                                                                    </div>
                                                    <div id="outbrain-wrapper-france" class="outbrain-after-comments">
                    <div class="outbrain_service" style="min-height: 1px;">
                    </div>
                </div>
            
                    </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                                </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">À propos de cet article</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Catégorie</td>
                            <td><div class="list">
                                                                            <a href="/news/category/pricing/">Prix</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/sportive/">sportive</a>
                                                                            <a href="/tag/voiture-cor%C3%A9enne/">voiture coréenne</a>
                                                                    </div>
                            </td>
                        </tr>
                                                                                                <tr>
                                <td>Marque/Modèle</td>
                                <td>
                                    <div class="list">
                                                                                                                                <a href="/hyundai/i20/">Hyundai i20</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Type de carrosserie</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/compacte/">
                                                Compacte                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/fr/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/fr/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":499489,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["i20"],"m1_categories":["pricing"],"m1_tags":["sportive","voiture cor\u00e9enne"],"m1_body_types":["compacte"],"m1_model_segments":["b"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Connexion</a>
                   <span class="hide_mobile">ou</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">S'abonner</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Recherche" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                                <li class="m1-navigation-main__animated-block grand top left mobile">
            <a href="/news/" >
                                    Actualités                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a href="/reviews/" >
                                    Essais                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand left mobile">
            <a href="/features/" >
                                    Dossiers                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left">
            <a href="/auto-shows/" >
                                    Salons                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block top _blank">
            <a href="https://insideevs.fr/" target = "_blank">
                                    INSIDEEVS                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/news/category/spy-photos/" >
                                    Photos Espion                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/news/category/concept-car/" >
                                    Concept-cars                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/news/category/supercars/" >
                                    Supercars                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/makes/" >
                                    Marques                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a href="/body-styles/" >
                                    Type de carrosserie                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block photos ico left">
            <a href="/photos/" >
                                    Photos                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block videos ico left">
            <a href="/videos/" >
                                    Vidéos                                
            </a>
        </li>
    </ul>
            <div class="m1-menus-box">
                <div class="m1-navigation-main__animated-block m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Édition:</span>
                                                        <span class="edf edf-72"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/motor1france" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1france" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1France" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMPrHlAswyY-qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1france/" target="_blank"></a></li>
                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCQnSDNHHPHjwZyY6d2Jstcg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">À propos</a></li>
                                                    <li><a href="https://newsletter.motor1.com/fr/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/advertising/">Publicité</a></li>
                        <li><a href="/info/feedback/tip-us/">Aidez-nous</a></li>
                        <li><a href="/info/contact/">Nous joindre</a></li>
                                                                            <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configuration des cookies</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politique de cookies</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/fr" target="_blank">Politique de confidentialité</a></li>
                    </ul>

                </div>
                <div class="m1-navigation-main__animated-block m1-msn-menus-box">
                    <ul class="m1-msn-menu">                        
                        <li><a href="https://fr.motorsport.com/" target="_blank">Motorsport.com</a></li>
                        <li><a href="https://fr.motorsport.tv/" target="_blank">Motorsport.tv</a></li>
                                                                            <li><a href="https://insideevs.fr" target="_blank">Insideevs.com</a></li>
                                                                            <li><a href="https://www.autoclassics.com/" target="_blank">Autoclassics.com</a></li>
                                                                            <li><a href="https://www.rideapart.com/" target="_blank">Rideapart.com</a></li>
                                                
                        <li><a href="https://www.myev.com/" target="_blank">Myev.com</a></li>
                    </ul>
                </div>
                <div class="m1-navigation-main__animated-block m1-footer">
                    &copy; 2021 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-72"></span>
                        <span class="title">France</span>
        </div>
        <div class="m1-editions-label">Nos éditions internationales</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                                            <li class="current">

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://me.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-190"></span>
                                            <span class="edf edf-228"></span>
                                            <span class="edf edf-17"></span>
                                            <span class="edf edf-179"></span>
                                            <span class="edf edf-122"></span>
                                        </span>
                    <span class="label">
                                        النسخة: الشرق الأوسط                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                                                                                <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"","phone":"","firstName":"","lastName":""}'
        edition="fr"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1617891681" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1617891681"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F&text=Les+prix+de+la+Hyundai+i20+N+d%C3%A9voil%C3%A9s+pour+la+France&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F&title=Les+prix+de+la+Hyundai+i20+N+d%C3%A9voil%C3%A9s+pour+la+France&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'499489',type_id:'1'" data-share-url="https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F499489%2Fhyundai-i20-n-prix-france-sportive%2F&subject=Les%20prix%20de%20la%20Hyundai%20i20%20N%20d%C3%A9voil%C3%A9s%20pour%20la%20France"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    // m1FooterMessages.push({
    //     message: "Ce site Internet utilise des cookies pour vous assurer la meilleure expérience possible. En fermant ce message et en faisant défiler cette page, vous acceptez l'utilisation de ces cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Plus d'informations</a>",
    //     name: "cookie_accept"
    // });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_216/design/build/jslangs/fr_FR_4625a238d700a544196eac4974f1eb59.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_216/design/dist/js/0_5c864a4670f9b95214b0.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_216/design/dist/js/2_5c864a4670f9b95214b0.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_216/design/dist/js/11_5c864a4670f9b95214b0.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'fr',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Hyundai',
            'model': 'i20',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Yann Lethuillier"],
            'pageUrl': 'https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/',
            'pageUrlCanonical': 'https://fr.motor1.com/news/499489/hyundai-i20-n-prix-france-sportive/',
            'pageLanguage': 'fr',
            'entityCategories': ["Prix"],
            'articleType': 'news',
                    'entityTitle': 'Les prix de la Hyundai i20 N dévoilés pour la France',
            'pageTitle': 'Les prix de la Hyundai i20 N dévoilés pour la France',
            'm1DataSign': 'fc26cad201c205ab3e386bbf6d4d7973',
            'articleId': '499489',
            'tags': ["sportive","voiture coréenne"],
                'bodyStyles': ["Compacte"],
        'sessionId': '2255d9906c620c39cba20e2b705f0ebd',
    'msntClientId': '82'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
