<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="fr">
<head>
    <meta charset="utf-8">
    <title>Ford livre un premier aperçu du Puma ST imaginé par ses fans</title>

            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    <style>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</style>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
    

    

        <script>
        window.polymerLocale = 'fr-FR';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/polymer2/locales1623938506/fr-FR.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Découvrez les premières images et les premières informations concernant le Ford Puma ST Gold Edition imaginé par les fans.">
<meta property="og:title" content="Ford livre un premier aperçu du Puma ST imaginé par ses fans">
<meta property="og:type" content="article">
<meta property="og:url" content="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/Y89mw/s1/2022-ford-puma-st-gold-edition.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/Y89mw/s1/2022-ford-puma-st-gold-edition.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/Y89mw/s1/2022-ford-puma-st-gold-edition.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Ford livre un premier aperçu du Puma ST imaginé par ses fans:  Ford Puma, Séries spéciales">
<meta property="og:description" content="Découvrez les premières images et les premières informations concernant le Ford Puma ST Gold Edition imaginé par les fans.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="1788144198067905">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Ford livre un premier aperçu du Puma ST imaginé par ses fans">
<meta property="twitter:description" content="Ce modèle sera même bientôt proposé à la vente par la marque sous une série limitée.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/Y89mw/s3/2022-ford-puma-st-gold-edition.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" hreflang="fr" rel="alternate">
<link href="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" hreflang="x-default" rel="alternate">
<link href="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" rel="canonical">
<link href="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/amp/" rel="amphtml">
    <script>
        let bundleRange = `                    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/design/dist/css/0_5d7dff4dd11da0c9172b.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/design/dist/css/2_5d7dff4dd11da0c9172b.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/design/dist/css/3_5d7dff4dd11da0c9172b.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/design/dist/css/12_5d7dff4dd11da0c9172b.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/design/dist/css/21_5d7dff4dd11da0c9172b.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/design/dist/css/index_articles_detail_5d7dff4dd11da0c9172b.css">                                `;

        document.addEventListener('DOMContentLoaded', (event) => {
            $('head').append(bundleRange);
        });
    </script>


    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                                                                    "
        data-spotim-id="" data-edtn="fr"
        data-track-url=""         data-rtl="false"

        >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/fr/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/fr/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>


<div class="m1-header-main">
            <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" 
                            src="data:image/png;base64,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"
                            alt="Motor1.com Logo"
                        >
                    </a>
                </div>
            </div>
            <div class="box-item-center-wrapper-align">
                <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                                    Actualités                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                                    Essais                            </a>
        </li>
                    <li class="grand left mobile">
            <a href="/features/" >
                                    Dossiers                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                                    Salons                            </a>
        </li>
                    <li class="top _blank">
            <a href="https://insideevs.fr/" target = "_blank">
                                    INSIDEEVS                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/spy-photos/" >
                                    Photos Espion                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/concept-car/" >
                                    Concept-cars                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/supercars/" >
                                    Supercars                            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                                    Marques                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                                    Type de carrosserie                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                                    Photos                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                                    Vidéos                            </a>
        </li>
    </ul>
                <div class="m1-navigation-main-part-right">
                    <div class="rewards-container">

                    </div>
                                    </div>

                
                
            </div>
                            <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-72"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-72"></span>
                                                <span class="title">France</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/fr/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/fr/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/fr/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Ford livre un premier aper\u00e7u du Puma ST imagin\u00e9 par ses fans","description":"D\u00e9couvrez les premi\u00e8res images et les premi\u00e8res informations concernant le Ford Puma ST Gold Edition imagin\u00e9 par les fans.","author":{"@type":"Person","name":"Yann Lethuillier"},"url":"https:\/\/fr.motor1.com\/news\/514963\/ford-puma-st-gold-edition\/","datePublished":"2021-06-19T14:00:00Z","dateModified":"2021-06-19T14:00:00Z","publisher":{"@type":"Organization","name":"Motor1.com France","logo":{"@type":"ImageObject","url":"https:\/\/fr.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":["https:\/\/cdn.motor1.com\/images\/mgl\/Y89mw\/s1\/2022-ford-puma-st-gold-edition.webp","https:\/\/cdn.motor1.com\/images\/mgl\/Y89mw\/s1\/4x3\/2022-ford-puma-st-gold-edition.webp","https:\/\/cdn.motor1.com\/images\/mgl\/Y89mw\/s1\/1x1\/2022-ford-puma-st-gold-edition.webp"],"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/fr.motor1.com\/news\/514963\/ford-puma-st-gold-edition\/"},"wordCount":"342"}</script>




        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/fr.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Ford","item":"https:\/\/fr.motor1.com\/ford\/"},{"@type":"ListItem","position":3,"name":"Puma","item":"https:\/\/fr.motor1.com\/ford\/puma\/"},{"@type":"ListItem","position":4,"name":"Actualit\u00e9s","item":"https:\/\/fr.motor1.com\/ford\/puma\/news\/"},{"@type":"ListItem","position":5,"name":"S\u00e9ries sp\u00e9ciales","item":"https:\/\/fr.motor1.com\/ford\/puma\/news\/category\/special-editions\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Accueil</a><span class="sep"></span><a href="/ford/">Ford</a><span class="sep"></span><a href="/ford/puma/">Puma</a><span class="sep"></span><a href="/ford/puma/news/">Actualités</a><span class="sep"></span><a href="/ford/puma/news/category/special-editions/">Séries spéciales</a>    </div>
        <h1 class="m1-article-title">Ford livre un premier aperçu du Puma ST imaginé par ses fans</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage scrollTieBox">
                        <picture>
                            <source type="image/webp" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/Y89mw/s1/2022-ford-puma-st-gold-edition.webp">
                            <source type="image/jpeg" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/Y89mw/s1/2022-ford-puma-st-gold-edition.jpg">
                            <source type="image/webp" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/Y89mw/s3/2022-ford-puma-st-gold-edition.webp">
                            <source type="image/jpeg" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/Y89mw/s3/2022-ford-puma-st-gold-edition.jpg 1x, https://cdn.motor1.com/images/mgl/Y89mw/s1/2022-ford-puma-st-gold-edition.jpg 2x, https://cdn.motor1.com/images/mgl/Y89mw/s1/2022-ford-puma-st-gold-edition.jpg 3x">
                            <source type="image/webp" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/Y89mw/s4/2022-ford-puma-st-gold-edition.webp">
                            <source type="image/jpeg" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/Y89mw/s4/2022-ford-puma-st-gold-edition.jpg 1x, https://cdn.motor1.com/images/mgl/Y89mw/s2/2022-ford-puma-st-gold-edition.jpg 2x, https://cdn.motor1.com/images/mgl/Y89mw/s1/2022-ford-puma-st-gold-edition.jpg 3x">
                            <source type="image/webp" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/Y89mw/s6/2022-ford-puma-st-gold-edition.webp">
                            <source type="image/jpeg" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/Y89mw/s6/2022-ford-puma-st-gold-edition.jpg, https://cdn.motor1.com/images/mgl/Y89mw/s4/2022-ford-puma-st-gold-edition.jpg 2x, https://cdn.motor1.com/images/mgl/Y89mw/s3/2022-ford-puma-st-gold-edition.jpg 3x">
                            <img src="https://cdn.motor1.com/images/mgl/Y89mw/s3/2022-ford-puma-st-gold-edition.jpg" alt="Ford Puma ST Gold Edition" />
                        </picture>
                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1624118400"></span><span class="date-data">19 Juin 2021</span><span class="small"> à</span> 16:00 </div>                                                                            <div class="shareTrendingBox">
                                                                                                            <a href="/news/514963/ford-puma-st-gold-edition/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/"></a>
                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1624112167" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1624112167"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F&text=Ford+livre+un+premier+aper%C3%A7u+du+Puma+ST+imagin%C3%A9+par+ses+fans&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F&title=Ford+livre+un+premier+aper%C3%A7u+du+Puma+ST+imagin%C3%A9+par+ses+fans&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F&subject=Ford%20livre%20un%20premier%20aper%C3%A7u%20du%20Puma%20ST%20imagin%C3%A9%20par%20ses%20fans"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/yann-lethuillier/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/40M/s4/yann-lethuillier1.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/40M/s4/yann-lethuillier1.jpg">
                        <img src="https://cdn.motor1.com/images/atr/40M/s4/yann-lethuillier1.jpg" alt="Yann Lethuillier" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Par</span>:
                                            <a class="author" content="Yann Lethuillier" href="/info/team/yann-lethuillier/">Yann Lethuillier</a>
                                    </span>
            </div>
                                            </div>
            </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Ce modèle sera même bientôt proposé à la vente par la marque sous une série limitée.                    </h2>
                                                <div class="postBody description e-content">
                                <p>Il y a quelques jours, Ford a lancé une sorte de grande consultation auprès des internautes et des fans de la marque pour leur permettre de participer à la création d'un modèle un peu spécial. Ce modèle un peu spécial repose sur les bases du <a href="https://fr.motor1.com/reviews/457713/essai-ford-puma-st-2020-suv-sportif/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22457713%22%2C%22section%22%3A%222%22%2C%22alias%22%3A%22essai-ford-puma-st-2020-suv-sportif%22%7D">Ford Puma ST</a>, le petit SUV sportif de la firme américaine. Et Ford n'a pas perdu de temps pour nous révéler les caractéristiques de ce modèle, puisque voici d'ores et déjà les premiers visuels.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/fr/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Pendant dix jours, près de <strong>275 000 personnes ont voté sur les réseaux sociaux</strong> (Twitter et Instagram) concernant plusieurs caractéristiques de cette série spéciale, de la couleur extérieure aux stickers, en passant par les étriers de frein. Et comme vous pouvez le constater via les photos livrées par Ford, les internautes ont plutôt fait le choix de la discrétion, avec quelques subtiles touches dorées pour agrémenter le tout.</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="5904255" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" type="image/webp" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/q4NXq/s1/2022-ford-puma-st-gold-edition.webp" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg" type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/q4NXq/s3/2022-ford-puma-st-gold-edition.webp 1x,
https://cdn.motor1.com/images/mgl/q4NXq/s2/2022-ford-puma-st-gold-edition.webp 2x" /> <source srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg" type="image/jpeg" media="(min-width: 1025px)" data-srcset="https://cdn.motor1.com/images/mgl/q4NXq/s1/2022-ford-puma-st-gold-edition.jpg" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Ford Puma ST Gold Edition 2022" data-srcset="https://cdn.motor1.com/images/mgl/q4NXq/s3/2022-ford-puma-st-gold-edition.jpg 1x,
https://cdn.motor1.com/images/mgl/q4NXq/s1/2022-ford-puma-st-gold-edition.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/q4NXq/s3/2022-ford-puma-st-gold-edition.jpg" /> </picture></section>
<p>Le Ford Puma ST conçu par les fans sera donc noir, aura des étriers de frein rouges, des badges extérieurs et une plaque de personnalisation ST ainsi que des seuils de portes siglés Puma. Des bandes décoratives grises et des surpiqûres de la même couleurs au niveau de la ceinture de sécurité ont été ajoutées.</p>
<p>Sous le capot, les fans n'ont pas eu leur mot à dire en revanche, puisque nous retrouverons toujours le trois cylindres 1,5 litre EcoBoost de <strong>200 chevaux </strong>et<strong> 320 Nm de couple</strong>. Le 0 à 100 km/h est toujours annoncé en <strong>6,7 secondes</strong>, tandis que la vitesse maximale est de <strong>220 km/h</strong>. La puissance est transmise aux seules roues avant via une boîte de vitesses manuelle à six rapports.</p>
<p>Le Ford Puma ST Gold Edition sera disponible à la commande à la fin de l’année. Son prix n’a pas encore été annoncé, tout comme le nombre d'exemplaires produit. À titre indicatif, le <a href="https://fr.motor1.com/news/445011/ford-puma-st-2020/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22445011%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22ford-puma-st-2020%22%7D">Puma ST</a> débute, en France, à partir de 33 650 euros.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22511934%22%2C%22title%22%3A%22Les%20Ford%20Fiesta%20et%20Puma%20ST%20revus%20par%20Mountune%22%2C%22alias%22%3A%22ford-fiesta-puma-st-mountune%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FG4Kgb%2Fs5%2Fford-fiesta-st-e-puma-st-by-mountune.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22447611%22%2C%22title%22%3A%22Le%20Ford%20Puma%20ST%20est%20%5C%22beaucoup%20plus%20rapide%20que%20pr%C3%A9vu%5C%22%2C%20selon%20Ken%20Block%22%2C%22alias%22%3A%22ford-puma-st-test-ken-block%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F2W2xE%2Fs5%2Fford-puma-st-le-foto-di-ken-block.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">À lire aussi</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://fr.motor1.com/news/511934/ford-fiesta-puma-st-mountune/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="ford fiesta puma st mountune" data-srcset="https://cdn.motor1.com/images/mgl/G4Kgb/s6/ford-fiesta-st-e-puma-st-by-mountune.jpg 1x,
https://cdn.motor1.com/images/mgl/G4Kgb/s4/ford-fiesta-st-e-puma-st-by-mountune.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/G4Kgb/s6/ford-fiesta-st-e-puma-st-by-mountune.jpg" /> </span> <span class="title-related-item">Les Ford Fiesta et Puma ST revus par Mountune</span> </a></div> <div class="related-item"><a href="https://fr.motor1.com/news/447611/ford-puma-st-test-ken-block/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="ford puma st test ken block" data-srcset="https://cdn.motor1.com/images/mgl/2W2xE/s6/ford-puma-st-le-foto-di-ken-block.jpg 1x,
https://cdn.motor1.com/images/mgl/2W2xE/s4/ford-puma-st-le-foto-di-ken-block.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/2W2xE/s6/ford-puma-st-le-foto-di-ken-block.jpg" /> </span> <span class="title-related-item">Le Ford Puma ST est "beaucoup plus rapide que prévu", selon Ken Block</span> </a></div> </div> </section>
<section contenteditable="false" draggable="true" data-widget="video_mstv"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="1000" height="400" frameborder="0" allowfullscreen="allowfullscreen" data-embed="TV8bjYg8" referrerpolicy="unsafe-url" data-src="https://motorsport.tv/embed/TV8bjYg8?edition=m1%2Ffr&mstv_player_position=embed" data-src-param="?edition=m1%2Ffr&mstv_player_position=embed"></iframe></div> </section>                </div>


                    
                    <!-- new gallery place -->
                                                                        <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
                                <h3 class="mbn">Galerie: Ford Puma ST Gold Edition</h3>
                            </div>
                        
                        <div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery " >
            <meta itemprop="name" content="Ford Puma ST Gold Edition">
                <meta itemprop="thumbnailUrl" content="">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/5904255/ford-puma-st-gold-edition-2022/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                    <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/q4NXq/s1/2022-ford-puma-st-gold-edition.webp"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/q4NXq/s1/2022-ford-puma-st-gold-edition.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Ford Puma ST Gold Edition 2022" data-src="https://cdn.motor1.com/images/mgl/q4NXq/s1/2022-ford-puma-st-gold-edition.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">6</span> <span class="label">Photos</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='5904255,5904256,5904257,5904258,5904259,5904260' data-galleryid='781387'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5904255/ford-puma-st-gold-edition-2022/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Ford Puma ST Gold Edition 2022"                data-entity-id="5904255"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Ford Puma ST Gold Edition 2022">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/q4NXq/s1/2022-ford-puma-st-gold-edition.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5904255/ford-puma-st-gold-edition-2022/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/q4NXq/s1/2022-ford-puma-st-gold-edition.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/q4NXq/s1/2022-ford-puma-st-gold-edition.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/q4NXq/s6/2022-ford-puma-st-gold-edition.jpg" data-src="https://cdn.motor1.com/images/mgl/q4NXq/s1/2022-ford-puma-st-gold-edition.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5904256/ford-puma-st-gold-edition-2022/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Ford Puma ST Gold Edition 2022"                data-entity-id="5904256"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Ford Puma ST Gold Edition 2022">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Q1Ek7/s1/2022-ford-puma-st-gold-edition.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5904256/ford-puma-st-gold-edition-2022/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/Q1Ek7/s1/2022-ford-puma-st-gold-edition.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/Q1Ek7/s1/2022-ford-puma-st-gold-edition.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="https://cdn.motor1.com/images/mgl/Q1Ek7/s6/2022-ford-puma-st-gold-edition.jpg" data-src="https://cdn.motor1.com/images/mgl/Q1Ek7/s1/2022-ford-puma-st-gold-edition.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5904257/ford-puma-st-gold-edition-2022/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Ford Puma ST Gold Edition 2022"                data-entity-id="5904257"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Ford Puma ST Gold Edition 2022">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/N7X9M/s1/2022-ford-puma-st-gold-edition.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5904257/ford-puma-st-gold-edition-2022/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/N7X9M/s1/2022-ford-puma-st-gold-edition.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/N7X9M/s1/2022-ford-puma-st-gold-edition.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="https://cdn.motor1.com/images/mgl/N7X9M/s6/2022-ford-puma-st-gold-edition.jpg" data-src="https://cdn.motor1.com/images/mgl/N7X9M/s1/2022-ford-puma-st-gold-edition.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5904258/ford-puma-st-gold-edition-2022/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Ford Puma ST Gold Edition 2022"                data-entity-id="5904258"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Ford Puma ST Gold Edition 2022">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/rMQm6/s1/2022-ford-puma-st-gold-edition.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5904258/ford-puma-st-gold-edition-2022/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/rMQm6/s1/2022-ford-puma-st-gold-edition.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/rMQm6/s1/2022-ford-puma-st-gold-edition.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="https://cdn.motor1.com/images/mgl/rMQm6/s6/2022-ford-puma-st-gold-edition.jpg" data-src="https://cdn.motor1.com/images/mgl/rMQm6/s1/2022-ford-puma-st-gold-edition.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5904259/ford-puma-st-gold-edition-2022/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Ford Puma ST Gold Edition 2022"                data-entity-id="5904259"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Ford Puma ST Gold Edition 2022">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Y89mw/s1/2022-ford-puma-st-gold-edition.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5904259/ford-puma-st-gold-edition-2022/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/Y89mw/s1/2022-ford-puma-st-gold-edition.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/Y89mw/s1/2022-ford-puma-st-gold-edition.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="https://cdn.motor1.com/images/mgl/Y89mw/s6/2022-ford-puma-st-gold-edition.jpg" data-src="https://cdn.motor1.com/images/mgl/Y89mw/s1/2022-ford-puma-st-gold-edition.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5904260/ford-puma-st-gold-edition-2022/"
                data-thumb=""
                data-caption=""
                data-src=""
                data-sub-html="Ford Puma ST Gold Edition 2022"                data-entity-id="5904260"
                data-download-url=""
                                >
                                                                            <meta itemprop="name" content="Ford Puma ST Gold Edition 2022">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/6L7GE/s1/2022-ford-puma-st-gold-edition.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5904260/ford-puma-st-gold-edition-2022/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/6L7GE/s1/2022-ford-puma-st-gold-edition.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/6L7GE/s1/2022-ford-puma-st-gold-edition.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="https://cdn.motor1.com/images/mgl/6L7GE/s6/2022-ford-puma-st-gold-edition.jpg" data-src="https://cdn.motor1.com/images/mgl/6L7GE/s1/2022-ford-puma-st-gold-edition.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                
    </div>

</div>
                                        

                

                
                

                



                                

                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                            <a href="/news/514963/ford-puma-st-gold-edition/#comments" class="commentsNumber disqus-comment-count" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/"></a>
                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1624111880" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1624111880"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F&text=Ford+livre+un+premier+aper%C3%A7u+du+Puma+ST+imagin%C3%A9+par+ses+fans&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F&title=Ford+livre+un+premier+aper%C3%A7u+du+Puma+ST+imagin%C3%A9+par+ses+fans&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F&subject=Ford%20livre%20un%20premier%20aper%C3%A7u%20du%20Puma%20ST%20imagin%C3%A9%20par%20ses%20fans"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>                    </div>
                                        <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/fr/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/fr/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"article_socials"}'></div></div></div>                

                                    <div id="outbrain-wrapper-first">
                        <div class="outbrain_service" style="min-height: 1px;">
                        </div>
                    </div>
                
                
                
                
                

                                                    <div class="dk-article-body-footer-widget" data-dk-make="ford" data-dk-model="puma"></div>
                                            <div id="outbrain-wrapper-second">
                            <div class="outbrain_service" style="min-height: 1px;">
                            </div>
                        </div>
                                    

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Cherchez une voiture</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Sélectionner une marque" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Sélectionner un modèle" ></select>
	            <input type="submit" disabled  disabled value="Recherche" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                        <div class="trending-content">
        <div class="content-header">
            <p class="trending-content_header">Tendance</p>
        </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/513248/audi-rs6-abt-puissance-photos/">
                                            <span class="icon play"></span>
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/rMpJr/s6/abt-audi-rs-6---johann-abt-signature-edition.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/rMpJr/s6/abt-audi-rs-6---johann-abt-signature-edition.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="800 chevaux pour l'Audi RS 6 d'ABT en série limitée" data-src="https://cdn.motor1.com/images/mgl/rMpJr/s6/abt-audi-rs-6---johann-abt-signature-edition.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/513248/audi-rs6-abt-puissance-photos/">800 chevaux pour l'Audi RS 6 d'ABT en série limitée</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/513157/alfa-75-turbo-evoluzione-annonce/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/2gkZn/s6/1987-alfa-romeo-75-turbo-evoluzione.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/2gkZn/s6/1987-alfa-romeo-75-turbo-evoluzione.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Alfa Romeo 75 Turbo Evoluzione, l'aînée de la Giulia GTA à vendre" data-src="https://cdn.motor1.com/images/mgl/2gkZn/s6/1987-alfa-romeo-75-turbo-evoluzione.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/513157/alfa-75-turbo-evoluzione-annonce/">Alfa Romeo 75 Turbo Evoluzione, l'aînée de la Giulia GTA à vendre</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/512889/citroen-2cv-charleston-vente-enchere/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/JlpJ6/s6/citroen-2cv-charleston.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/JlpJ6/s6/citroen-2cv-charleston.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Une Citroën 2CV Charleston avec 39 km disponible à la vente" data-src="https://cdn.motor1.com/images/mgl/JlpJ6/s6/citroen-2cv-charleston.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/512889/citroen-2cv-charleston-vente-enchere/">Une Citroën 2CV Charleston avec 39 km disponible à la vente</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/512362/land-rover-defender-james-bond/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/zOY16/s6/land-rover-defender-110-l-esemplare-usato-in-007-spectre.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/zOY16/s6/land-rover-defender-110-l-esemplare-usato-in-007-spectre.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Le Land Rover Defender du James Bond &quot;Spectre&quot; est à vendre" data-src="https://cdn.motor1.com/images/mgl/zOY16/s6/land-rover-defender-110-l-esemplare-usato-in-007-spectre.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/512362/land-rover-defender-james-bond/">Le Land Rover Defender du James Bond "Spectre" est à vendre</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/features/512865/ios-15-maps-cl%C3%A9-voiture/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/0oGBm/s6/ios-15-novita-auto.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/0oGBm/s6/ios-15-novita-auto.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Les nouveautés d'iOS 15 destinées aux automobilistes" data-src="https://cdn.motor1.com/images/mgl/0oGBm/s6/ios-15-novita-auto.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/features/512865/ios-15-maps-cl%C3%A9-voiture/">Les nouveautés d'iOS 15 destinées aux automobilistes</a>
            </div>
            </div>

                
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>


<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="fr">

            <div id="strossle-container">
        </div>
    
    
    
    
        
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                            <a id="show-disqus" class="commentsNumber" href="#" data-visible="true" data-disqus-url="//frmotor1com.disqus.com/count-data.json?url=https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/">Commentez!</a>
                                                                                            <div id="disqus_thread" class="diquas-wrapper" data-cid="article-514963" data-url="/news/514963/ford-puma-st-gold-edition/" data-title="Ford livre un premier aperçu du Puma ST imaginé par ses fans">
                            </div>
                                                                                                    </div>
                                                    <div id="outbrain-wrapper-france" class="outbrain-after-comments">
                    <div class="outbrain_service" style="min-height: 1px;">
                    </div>
                </div>
            
                    </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                                </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">À propos de cet article</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Catégorie</td>
                            <td><div class="list">
                                                                            <a href="/news/category/special-editions/">Séries spéciales</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/suv/">suv</a>
                                                                            <a href="/tag/sportive/">sportive</a>
                                                                    </div>
                            </td>
                        </tr>
                                                                                                <tr>
                                <td>Marque/Modèle</td>
                                <td>
                                    <div class="list">
                                                                                                                                <a href="/ford/puma/">Ford Puma</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Type de carrosserie</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/suv/">
                                                SUV/Crossover                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

            <div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/fr/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/fr/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"popup_gallery_top"}'></div></div></div>        <div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/fr/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"fr","m1_article_type":"news","m1_page_content_id":514963,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["ford"],"m1_models":["puma"],"m1_categories":["special-editions"],"m1_tags":["suv","sportive"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    


        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Connexion</a>
                   <span class="hide_mobile">ou</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">S'abonner</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Recherche" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                                <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/news/" 
                                 
            >
                                    Actualités                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/reviews/" 
                                 
            >
                                    Essais                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand left mobile">
            <a 
                href="/features/" 
                                 
            >
                                    Dossiers                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left">
            <a 
                href="/auto-shows/" 
                                 
            >
                                    Salons                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block top _blank">
            <a 
                href="https://insideevs.fr/" 
                                 
            >
                                    INSIDEEVS                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/spy-photos/" 
                                 
            >
                                    Photos Espion                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/concept-car/" 
                                 
            >
                                    Concept-cars                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/supercars/" 
                                 
            >
                                    Supercars                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/makes/" 
                                 
            >
                                    Marques                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/body-styles/" 
                                 
            >
                                    Type de carrosserie                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block photos ico left">
            <a 
                href="/photos/" 
                                 
            >
                                    Photos                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block videos ico left">
            <a 
                href="/videos/" 
                                 
            >
                                    Vidéos                                
            </a>
        </li>
    </ul>
            <div class="m1-menus-box">
                <div class="m1-navigation-main__animated-block m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Édition:</span>
                                                        <span class="edf edf-72"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"  ><a class="icon-facebook-redirect-link" href="https://www.facebook.com/motor1france" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"  ><a class="icon-twitter-redirect-link" href="https://twitter.com/motor1france" target="_blank"></a></li>
                                                                                                                                                                <li class="flipboard"  ><a class="icon-flipboard-redirect-link" href="https://flipboard.com/@Motor1France" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="gnews"  ><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMPrHlAswyY-qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"  ><a class="icon-instagram-redirect-link" href="https://www.instagram.com/motor1france/" target="_blank"></a></li>
                                                                                                            <li class="youtube"  ><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCQnSDNHHPHjwZyY6d2Jstcg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"  ><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                                                                                </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">À propos</a></li>
                                                    <li><a href="https://newsletter.motor1.com/fr/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/advertising/">Publicité</a></li>
                        <li><a href="/info/feedback/tip-us/">Aidez-nous</a></li>
                        <li><a href="/info/contact/">Nous joindre</a></li>
                                                                            <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Configuration des cookies</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Politique de cookies</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/fr" target="_blank">Politique de confidentialité</a></li>
                    </ul>

                </div>
                <div class="m1-navigation-main__animated-block m1-msn-menus-box">
                    <ul class="m1-msn-menu">                        
                        <li><a href="https://fr.motorsport.com/" target="_blank">Motorsport.com</a></li>
                        <li><a href="https://fr.motorsport.tv/" target="_blank">Motorsport.tv</a></li>
                                                                            <li><a href="https://insideevs.fr" target="_blank">Insideevs.com</a></li>
                                                                            <li><a href="https://www.autoclassics.com/" target="_blank">Autoclassics.com</a></li>
                                                                            <li><a href="https://www.rideapart.com/" target="_blank">Rideapart.com</a></li>
                                                
                        <li><a href="https://www.myev.com/" target="_blank">Myev.com</a></li>
                    </ul>
                </div>
                <div class="m1-navigation-main__animated-block m1-footer">
                    &copy; 2021 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-72"></span>
                        <span class="title">France</span>
        </div>
        <div class="m1-editions-label">Nos éditions internationales</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                                            <li class="current">

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://me.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-190"></span>
                                            <span class="edf edf-228"></span>
                                            <span class="edf edf-17"></span>
                                            <span class="edf edf-179"></span>
                                            <span class="edf edf-122"></span>
                                        </span>
                    <span class="label">
                                        النسخة: الشرق الأوسط                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                                                                                <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"","phone":"","firstName":"","lastName":""}'
        edition="fr"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1624111426" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1624111426"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F"><span class="social-bg icon facebook"></span><span class="name">Partager sur Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F&text=Ford+livre+un+premier+aper%C3%A7u+du+Puma+ST+imagin%C3%A9+par+ses+fans&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Partager sur Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F"><span class="social-bg icon linkedin"></span><span class="name">Partagez sur LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F&title=Ford+livre+un+premier+aper%C3%A7u+du+Puma+ST+imagin%C3%A9+par+ses+fans&v=2"><span class="social-bg icon flipboard"></span><span class="name">Partager sur Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F"><span class="social-bg icon reddit"></span><span class="name">Partager sur Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F"><span class="social-bg icon whatsapp"></span><span class="name">Partager sur WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'514963',type_id:'1'" data-share-url="https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Ffr.motor1.com%2Fnews%2F514963%2Fford-puma-st-gold-edition%2F&subject=Ford%20livre%20un%20premier%20aper%C3%A7u%20du%20Puma%20ST%20imagin%C3%A9%20par%20ses%20fans"><span class="social-bg icon mailto"></span><span class="name">Envoyer par e-mail</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    // m1FooterMessages.push({
    //     message: "Ce site Internet utilise des cookies pour vous assurer la meilleure expérience possible. En fermant ce message et en faisant défiler cette page, vous acceptez l'utilisation de ces cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>Plus d'informations</a>",
    //     name: "cookie_accept"
    // });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/design/build/jslangs/fr_FR_4625a238d700a544196eac4974f1eb59.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/design/dist/js/1_57bf37a5ca367700f000.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/design/dist/js/66_57bf37a5ca367700f000.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/design/dist/js/0_57bf37a5ca367700f000.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/design/dist/js/2_57bf37a5ca367700f000.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/design/dist/js/3_57bf37a5ca367700f000.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/design/dist/js/4_57bf37a5ca367700f000.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/design/dist/js/5_57bf37a5ca367700f000.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_237/design/dist/js/14_57bf37a5ca367700f000.js"></script>


    
<script>
gtmDataLayer = [{
    'domain': 'motor1.com',
    'currentEdition': 'fr',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Ford',
            'model': 'Puma',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Yann Lethuillier"],
            'pageUrl': 'https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/',
            'pageUrlCanonical': 'https://fr.motor1.com/news/514963/ford-puma-st-gold-edition/',
            'pageLanguage': 'fr',
            'entityCategories': ["Séries spéciales"],
            'articleType': 'news',
                    'entityTitle': 'Ford livre un premier aperçu du Puma ST imaginé par ses fans',
            'pageTitle': 'Ford livre un premier aperçu du Puma ST imaginé par ses fans',
            'm1DataSign': '2a085c342c191029542cf49932b9b06d',
            'articleId': '514963',
            'tags': ["suv","sportive"],
                'bodyStyles': ["SUV\/Crossover"],
        'sessionId': '9524aefed096343fe613610998edc79a',
    'msntClientId': '82'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
    </script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
